Ir ao conteúdo
  • Cadastre-se

Juregembrazado123

Membros Juniores
  • Total de itens

    7
  • Registro em

  • Última visita

  • Qualificações

    N/D
  1. @Ricardo A. Cardoso @Eder Neumann Muito Obrigado pelo Feedback, Vou fazer o procedimento. No caso, Eu deixo a solda nova no ferro de solda ou coloco quando a solda velha derreter pra misturar? (Só para ter certeza).
  2. @Ricardo A. Cardoso Obrigado pela resposta, Qual a melhor maneira de fazer isso? Queria algumas sugestões.
  3. Boa tarde a todos, Recentemente eu achei um Toca fitas Portátil (Walkman) da Toshiba (mais especificamente o KT-4019) e queria restaura-lo para uso pessoal, Mas ele possui um problema, O conector do fone (P2) pega apenas de um lado, e quando eu dou uma leve empurrada no fone, O mesmo pega os dois, Eu abri para dar uma olhada e parece que o conector está meio solto na placa, Ele ainda funciona como eu disse, Mas ao empurrar fica nítido que a solda está trincada ou algo do tipo (O engraçado disso é que ainda funciona). Sem mais enrolação minha pergunta é a seguinte: Ele ainda funciona, e como eu tenho medo de danificar essa placa que não é mais fabricada, Não teria como eu simplesmente esquentar a solda antiga, misturar a mesma com um pouco de solda nova para apenas deixar o conector firme e funcionando os dois lados novamente? Os mais experientes, o que acham disso? Pode dar certo ou é impossível? Obs: (Se for necessário eu anexo algumas fotos, pois é quase impossível achar informação sobre esse modelo na internet).
  4. @mick 07 Desculpe a demora e obrigado pela resposta. Obs: Meu HD é o HGST @mick 07 adicionado 2 minutos depois @misterjohn Desculpe pela demora e obrigado pela resposta. Então pelo o que eu entendi devo criar um pendrive ou Dvd botado com Win10 (Que é o meu caso) e selecionar essas opções? adicionado 4 minutos depois Também tirei essa foto: adicionado 10 minutos depois @mick 07 Eu selecionei a opção "Boot manager e o windows iniciou normalmente, Porém ao aparecer o logo da marca apareceram alguns artefatos na tela, no caso, seria a memória RAM? Obrigado novamente pela ajuda de todos.
  5. Obrigado pela rápida resposta. Então eu estava usando o Pc normalmente até que reiniciei e aconteceu isso, Já olhei na BIOS e o HD do sistema operacional está como principal.
  6. Bom dia, Boa noite e Boa tarde. Eu tenho um PC Qbex "UDP atlas Gold" com processador Celeron. O meu problema é que ao ligar o PC o mesmo não sai da tela " Reboot and select proper boot device or insert boot media..." Já tirei e coloquei a bateria da BIOS, Reiniciei o Pc, Tirei da tomada e não sei mais o que fazer. Sou meio leigo no assunto e queria que alguém me ajudasse pf. (Obs: Windows está instalado normalmente, Quando aperto qualquer tecla a frase se repete novamente.)

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Aprenda a ler resistores e capacitores

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!