Ir ao conteúdo
  • Cadastre-se

Manoel Cavalcante

Membros Juniores
  • Total de itens

    6
  • Registro em

  • Última visita

  • Qualificações

    N/D
  1. Muito obrigado @mick 07 e @fredblaster, vou providenciar outro HD mesmo. valeu pela ajuda pessoal.
  2. concluiu e ficou a seguinte mensagem: erro não especificado (696e647863686b2e 672) Falha ao transferir mensagens registradas para o Log de eventos com status 50. como mostra o anexo abaixo. adicionado 17 minutos depois @mick 07, olha o resultado dos testes. será que ainda há algo que possa fazer?
  3. ÍTEM1, não tem cabo, é o HD direto na placa. ÍTEM 2, não dá pra verificar, pois o note está sem O.S. ÍTEM 3, não dá pra abrir como admin, rodei a apareceu no status - Pred-Fail (como mostra na imagem em anexo). ÍTENS 4 e5 não dá pra verificar, pois o note está sem O.S. ÍTEM 6, está rodando, tá no estágio 2 ,mas ainda vai demorar muito pra concluir. quando concluir eu posto o resultado.
  4. Obrigado mik07, como o note está sem Sistema operacional ele só abre o dvd de instalação e por ele eu consigo abrir o CMD, vou executar os itens 1, 3 e 6 pelo CMD e depois posto o resultado. no momento ele está rodando o CHKDSK/F na unidade c:, quando encerrar eu faço os itens acima que você me passou.
  5. @mick 07 pois é, estou desconfiando disso, pois todas as soluções que pesquisei mostravam essa possibilidade. vou colocar ele no meu note e tentar instalar um Windows, e vou colocar o meu HD nesse note e tentar instalar também. essa é o melhor teste?
  6. Boa Noite pessoal, Estou com um baita problema e peço ajuda a vocês. Meu enteado tem um notebook CCE UlTRA THIN U25 Intel Celeron veio originalmente com Windows 8 x64, e eu comprei DVDs de instalação de vários Windows, e ele resolveu instalar e testar outras versões. instalou o W7 testou e quando estava instalando o W10 o note descarregou e quando religou estava sem Sistema operacional e dando erro em qualquer tentativa de instalação de outro Windows. já tentei instalar, restaurar e recuperar os windows com todas as versões (W7, W8.1 e W10) já formatei o HD, já tentei os comandos BOOTREC/FIXMGR, BOOTREC/FIXBOOT, já criei partições e nada. como o último O.S que ele estava instalando era o W10, eu insisti mas com ele. no começo aparecia :falta Boot MGR, depois mudou para outros códigos daqueles 0x800... ou 0x000... e durante a instalação sempre que chega na parte de escolher a unidade aparece a mensagem que o Windows não pode ser instalado nesse disco, pois o mesmo poderá falhar em breve" eu ignoro e continuo com a instalação e é sempre interrompida informando que não foi possível finalizar a instalação (as vezes :por falta de uma pasta de arquivos essenciais, ou porque uma partição está corrompida ou ausente) e acompanhada de códigos de erro. Não sei mais o que faço, podem me ajudar?

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

GRÁTIS: minicurso “Como ganhar dinheiro montando computadores”

Gabriel TorresGabriel Torres, fundador e editor executivo do Clube do Hardware, acaba de lançar um minicurso totalmente gratuito: "Como ganhar dinheiro montando computadores".

Você aprenderá sobre o quanto pode ganhar, como cobrar, como lidar com a concorrência, como se tornar um profissional altamente qualificado e muito mais!

Inscreva-se agora!