Ir ao conteúdo
  • Cadastre-se

italooliver

Membros Juniores
  • Total de itens

    4
  • Registro em

  • Última visita

  • Qualificações

    N/D
  1. A fonte é usada . Testei em duas fontes diferentes (Mas as duas usadas ) . A placa , processador e memorias são novos . Os cabos estão conectados . o que faço se for erro nas tensões ?
  2. Fiz o teste fora do gabinete só com fonte ligado na placa e no contato com a chave de fenda tambem não liga . Testei com e sem as memorias e com mouse , teclado desconectados mas tambem sem sucesso . adicionado 15 minutos depois Uma das fontes que testei esta no anexo .A outra não consegui anexar foto . O processador é AMD - AM1 Sempron 2560 dual core 1.45ghz , 1MB cache . Placa DDr3 .
  3. @Vitor9332 Fiz o teste com clipe em duas fontes e funcionou ! As memórias estão funcionando .
  4. Boa noite! Minha placa-mãe é Asrock AM1B-MH , processador DDDr 3 - 1,45 ghz , 2 pentes de 4 GB e fonte 550 w . Apos ter feitos todos os testes padrão das peças foi comprado uma nova placa-mãe e processador novo mas do mesmo modelo da anterior pois todas as outras peças estavam funcionando na placa mas sem sucesso . Continua sem ligar .

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

GRÁTIS: minicurso “Como ganhar dinheiro montando computadores”

Gabriel TorresGabriel Torres, fundador e editor executivo do Clube do Hardware, acaba de lançar um minicurso totalmente gratuito: "Como ganhar dinheiro montando computadores".

Você aprenderá sobre o quanto pode ganhar, como cobrar, como lidar com a concorrência, como se tornar um profissional altamente qualificado e muito mais!

Inscreva-se agora!