Ir ao conteúdo
  • Cadastre-se

awliies

Membros Plenos
  • Total de itens

    122
  • Registro em

  • Última visita

  • Qualificações

    N/D
  1. @Igor Penha Não se esqueça que a Campeã AMD quem movimentou esse mercado Que estava dominado por essas empresas medíocres, o que que adianta ter um bom desempenho sendo que em 1 Ano o desempenho vai ser ruim Com seus Novos Drivers Nvidia.
  2. Essa Nvidia faz Uma bagunça de versões de placas que nem vou dizer nada, tá igual a intel.
  3. Papinho da intel, para ganhar mais dinheiro dos trouxa. Vamos lançar um Core i9 com um nome diferente, vai se Chamar ''Especial Edition''
  4. Vá em configurações no google chrome / mecanismo de pesquisa padrão/ e selecione Google como mecanismo de busca padrão Resolvido.
  5. @Ninja4Lagado álcool isopropílico, se não tiver cuidado o que você vai usar ai, não esqueça de limpar a pasta que fica no processador também, mais limpe e reaplique e faça este procedimento que eu disse no Ultimo post. adicionado 1 minuto depois @Ninja4Lagado agora se não melhorar, te indico uma consulta técnica em sua cidade mais cuidado com alguns técnicos de merd4.
  6. Idle em 45/60 graus? não e normal se eu fosse você retirava esse cooler Box limpava essa pasta térmica em excesso que você botou, e aplicava pasta em formato X ou uma gotinha no meio. veja as temperaturas em um programa chamado Aida64,e não em qualquer programa, tenha cooler Fan sys exaustor que retire a temperatura do seu gabinete, mantenha o ar ambiente sempre em 25 graus. está aqui todos os formatos de aplicação de pasta com temperaturas.
  7. @Dikson Martins Foi o que eu imaginava, por ela ser bem antiga talvez seja incompatibilidade com windows que está sendo usado, lembrando que esse tipo de configuração requer bastante energia por ser uma configuração mais antiga.
  8. @Dikson Martins Se você testar esta Vga em algum outro computador totalmente diferente do seu e os resultados derem os mesmo, e quase 100% de certeza que o problema está relacionado com algum tipo de incompatibilidade ou Problemas na Vga, outro ponto que também pode ser Pasta térmica faltando, ou a placa Morrendo.
  9. @Dikson Martins já tentou Testar esta Vga em algum outro Computador com o Windows 7 talvez? ou mesmo com windows 10 mais sendo outro Pc?
  10. @Dikson Martins Isso tá com uma cara de Incompatibilidade.
  11. @Dikson Martins essa Vga e bem antiga, mais isso não e o caso, para ajudar melhor tem algum foto dela ou do interior do seu pc? pra mandar pra gente, talvez eu posso analisar e pesquisar um pouco sobre essa vga se bate bem. adicionado 2 minutos depois @Dikson Martins Usa windows 7 /8 ou windows 10?
  12. @Dikson Martins tem que ver o que ele fez com essa vga, isso tá estranho, primeira mente veja se tudo está ligado corretamente no interior do seu Desktop. Os cabos, ligação de energia da placa / placa-mãe , etc..
  13. @Dikson Martins Essa placa de vide-o e nova? comprada em alguma loja na internet? recentemente? ou foi ganhada depois de ser usada por alguém?
  14. Teria que saber as temperaturas Do VRm, outra coisa e as voltagens do processador tem que estar em 12.24 Volts em Idle e próximo 11.80 Volts em Full.
  15. @Gust_BM essa Aorus M possui 11 fazes Ô louco claro que e boa, alem de ter um dissipador ali nos VRM, só que pelo preço ai não sei se vale, mais como e gigabyte talvez...

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...