Ir ao conteúdo
  • Cadastre-se

jonss

Membros Juniores
  • Total de itens

    5
  • Registro em

  • Última visita

  • Qualificações

    N/D
  1. @Tiberio desculpa eu errei na descrição, acabei trocando de fonte esses tempo e tinha me esquecido, a minha fonte é uma Fortrek de 200w reais, modelo pws2003 e sim um estabilizador.
  2. @Higor x Eu fiz a limpeza a umas duas semanas, com troca de pasta térmica e fazendo testes de temperatura também, meu pc chega no máximo de 60 graus...poderia ser isso o problemas ? adicionado 3 minutos depois @Léo Ramone AMD A8 7600, 2x4 ddr3 1333 kingston, 500 gb WD, placa-mãe a58m-a/br, fonte 450w convencional.
  3. Olá senhores, tem acontecido um problema com meu pc, ele tem congelado aleatoriamente e o unica maneira de sair disso é forçando o desligamento, eu achava que era meu hd,porém acabei trocando e ainda aconteceu esse mesmo problema...Não faço ideia do que ocorre para acontecer isso, eu achava que era meus 100% de disco porém ele trava sem nem mesmo chegar a esse ponto. Caso alguém saiba eu ficaria muito grato com a ajuda de vcs.
  4. @Lucas3301 Eu fico como você falou, mas mesmo assim continua dando tela azul, essa problema ocorria por algum tipo de incompatibilidade com o Windows ?
  5. Olá pessoal, não entendo muito sobre PCs, mas esse tempos me foi indicado atualizar minha placa-mãe ( A58M-A/br), eu fui ao site oficil da assus e fiz td procesiminto corretamente, mas na hora de iniciar o win 10 tive o problema da tela azul, tentei vairias coisas como voltar para antiga atualização porém não é possivel, tentei retirar a bateria da placa-mãe também não funcionou. Se alguem souber como arrumar, ficaria muito grato.

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...