Ir ao conteúdo
  • Cadastre-se

Recker

Membros Juniores
  • Total de itens

    14
  • Registro em

  • Última visita

  • Qualificações

    N/D
  1. @p.telles Tem que ver mesmo essa questão da temperatura, a cpu pode chegar ao seu "pico" e desliga o computador , e consequentemente corrompendo o sistema operacional , enfim só mais dor de cabeça ainda kkk. mais duvidas só manda
  2. @p.telles Ok, dei uma olhada em outros tópicos sobre alta temperatura. Quando trocou a pasta térmica , você encaixou corretamente o cooler ? se o cooler não estiver devidamente encaixado no processador direito pode causar aumento de temperatura, a qualidade e o excesso ou falta da pasta térmica pode ocasionar tben esse problema. Sua Cpu deveria ta la no 60c° até menos , pode ser isso a causa das quedas de fps.
  3. @p.telles -Chegou a relatar uso de 100% da CPU? -Drivers estão todos atualizados? Olhando a imagem não é normal fica naquela temperatura, jogando LOL ainda , fez algum Overclock no pc ? porque ta bem elevada a temperatura e usou que tipo de pasta térmica?
  4. @Amanda Pinheiros ue comassim..-. adicionado 3 minutos depois @rodrigops é nova até a pilha ta com carga tben
  5. @rodrigops Ja executei esses procedimentos, passa um tempo volta o problema.
  6. Já checou se CPU e GPU estão esquentando muito?
  7. @Jeison umbro Você pode formatar o SSD primeiro . Passei po isso no começo do ano coloquei um SSD e tinha que me livrar do sistema do HD. O certo seria fazer backup de arquivos importantes do HD se possível e depois formata-lo (foi como eu fiz). Creio eu que não daria algum conflito de arquivo ou drivers , antes de fazer o boot do sistema o computador pede para escolher qual sistema usar ,dependendo da prioridade de boot se o SSD estiver em primeiro o sistema vai rodar apenas nele deixando o HD apenas como armazenamento extra. Sobre os drivers do W10 instalado no SSD não vão conflitar com o do HD, o sistema no SSD vai procurar seus drivers no local que esta armazenado que no caso é o SSD. Espero que eu tenha ajudado. Correções da minha resposta são bem vindas.
  8. @rodrigops estava tendo problemas que a placa estava ligando sozinha ao conectar na tomada,as vezes parava ai dps de um tempo voltava , pesquisei vi que poderia ser bios corrompida ou desatualizada ai estou na procura da ultima versão, no forum eletrônica BR parece que tem mas tem que pagar eu acho pra poder baixa o arquivo.
  9. @Ademilson josé tben estou na procura amigo minha versão é 0204
  10. @Pyetro Biasio Eu dei uma olhada em um site gringo sobre essa chipset Q45/Q43,e justamente o xeon x3xxx funciona nela alem disso nao ,http://www.cpu-upgrade.com/mb-Intel_(chipsets)/Q45_Express.html. adicionado 9 minutos depois Eu vou ficar com o Q9400 por enquanto mesmo , dps vejo esse que você me mostrou achei bem acessível pra min ,ja to cansado de manda mensagem desesperado pra muda o pedido pro china do aliexpress , e olha que ele nao viu nada , vai abri o chat la vai ve uma pessoa desesperada e indecisa , cheguei a cancela o pedido do Q9400 pra pega o xeon kkk agr vou ter que retoma a compra kkkk , ano que vem pego esse x33.
  11. Nao achei um barato a esse ponto , os que vi era o dobro do preço, vou da uma olhada obrigado novamente
  12. estava dando uma olhada no aliexpress a linha x3 ta mais cara que um e5450 , pena que vou ter que opta por Quad core Q9400 , o dinheiro ta bem curto.No momento to com um 2 duo E8400 , gostei bastante dele me deixo bem satisfeito , espero que o Q9400 me entregue uma melhoria na performasse.
  13. @Pyetro Biasio valeu mano obrigado mesmo, e o xeon 5450 acabou não comprando ou soube que funcionaria? dei uma olhada na minha versão de bios esta na 0204 pena que não acho lugar algum pra att.
  14. @Pyetro Biasio Sei que o tópico é antigo mas vai que né.. gostaria de saber se sua placa-mãe POS PQ45AU é rev1.07 se voce tiver ela ainda ou lembrar, estou querendo por um Xeon no meu a placa-mãe é a mesma mas estou na duvida, estou pensando em pegar um xeon E5420 se puder me responder agradeço mano, porque essa placa é difícil de encontra até manual e att de BIOS. vi que a chipset dessa placa nao suporta o xeons alem da serie x3, poderia me dizer se o xeon 5450 funcionou ?

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...