Ir ao conteúdo
  • Cadastre-se

Lucas96x

Membros Juniores
  • Total de itens

    14
  • Registro em

  • Última visita

  • Qualificações

    N/D
  1. Show, espero que consiga. Eu tirei uma foto para auxiliar. Para o teste voce precisa estar com esses componentes plugados. E entao, toque com o dedo nos CIs da mobo, se sentir algum CI superaquecendo, vai tomar um susto por conta da temperatura, mas entao já saberá qual componente da placa precisará trocar. (Nao dá choque, nem queima o dedo).
  2. @Cesar de Freitas Henrique cara, hoje eu descobri que apos trocar a fonte com defeito, eu nao ajustei a tensão dela kkkkkkkkk. Não iria dar vídeo nunca. O problema foi apenas a fonte defeituosa mesmo. Problema corrigido! Agradeço a paciencia e ajuda meu amigo!
  3. @Matheus Cavalcante Tenório Você vai colocar a mobo numa bancada, desconectar os componentes dela deixando apenas a fonte e o cooler do cpu plugados (retira a cpu tambem). Depois liga seu estabilizador/filtro de linha e vai com o dedo tocando nos CIs da placa-mãe e vê se algum tá esquentando, vai dar um pequeno susto por conta da temperatura, mas nao dá choque, é apenas o componente superaquecido. Se encontrar algum componente esquentando, ele é quem está impedindo a placa de funcionar. adicionado 3 minutos depois O teste com jumper apenas indica se a fonte está passando carga ou não, mas dificilmente ela vai denunciar alguma anomalia de funcionamento. Por isso acaba enganando um pouco.
  4. @Matheus Cavalcante Tenório Testa com outra fonte para ver se dá sinal de vida. Caso persista o problema, tente fazer o teste do toque na mobo para ver se algum componente está com sobreaquecimento. As vezes a fonte liga e parece que está tudo ok, mas acontece isso. adicionado 3 minutos depois Só pela informaçao, peguei um pc onde a fonte estava ligando aparentemente ok, mas meu hd nao era reconhecido de forma alguma. Entao percebi que a fonte nao estava alimentando o hd como deveria. Troquei a fonte e deu certo. Uma fonte defeituosa leva a gente a crer que o problema ta em todo lugar, menos nela.
  5. @Cesar de Freitas Henrique Sim! Inclusive a substituí por outra fonte nova, mas o problema persiste. Eu tambem testei a memória que estava no pc defeituoso em outra máquina e funcionou. Entao descartando a fonte e a memória, só sobraram a mobo e o cpu. Troquei a mobo e persistiu o problema... nao sei se estou fazendo algo errado ou se é processador mesmo. Irei substituir por outro para conferir. Mas tá esquisito, nunca peguei um abacaxi desses. Info extra: a fonte desse pc estava defeituosa, eu troquei por outra nova tambem. Talvez, fonte pode ter estragado o processador?
  6. Amigos, bom dia. Estou com um computador na empresa que nao dá video, liga cooler e fonte, mantem tudo ligado, mas nao dá video e nem acende mouse teclado. Limpei memória, troquei por outra, troquei os slots, mas nao resolveu. Entao troquei a placa-mãe por outra indentica, mas nao deu solução(!!). O único componente qur nao foi trocado foi o processador. É possível que ele seja o culpado? Obrigado pela atençao!
  7. @Noah Gustavo Sim, estou montando do zero mesmo. Nao tenho nenhuma peça para reaproveitar. Estarei dando uma olhada nas peças para comprar. Muito obrigado! adicionado 1 minuto depois @GuilhermeGB Pc inteiro, estou montando do zero mesmo, inclusive preciso comprar monitor e filtro de linha/estabilizador. Só tenho mesmo os periféricos. Estarei olhando essa config também, muito obrigado!
  8. @GuilhermeGB Entre 2500 até 3000 reais, podemos montar algo superior com essa margem?
  9. @GuilhermeGB Muito obrigado, irei testar em outra máquina para confirmar.
  10. Amigos, estou aprendendo a montar pcs, e queria uma sugestão de vocês sobre este setup custo-benefício para jogos: Processador: Intel Core i5 9400f Mobo: ASRock H310CM-HG4 Memória: 8gb ddr4 2666mhz Fonte: EVGA 500W 80 Plus White Placa de vídeo: Galax NVIDIA GeForce GTX 1060 OC, 6GB, GDDR5X, 192 bits O que você mudaria neste setup? Ele é equilibrado? Não economizem nas críticas ou dicas, quero aprender e verificar se estou aprendendo certo. Obrigado!
  11. Amigos, o processador Pentium G620 suporta apenas sistemas operacionais 32bits? Tentei formatar uma máquina com este processador usando o Windows 7 ultimate 64bits, porém ocorreu o erro demonstrado na imagem. Entao testei com o Windows ultimate 32 bits e então deu certo. Poderiam me tirar esta dúvida? Abraço!
  12. @Eder Neumann Sim! Peguei um HD funcional de outra máquina e coloquei para testar. Nao leu. i3 segunda geraçao Memória ddr3 Fonte atx 230w Hd sata 500gb adicionado 1 minuto depois @f_neto Irei testar logo mais. Volto aqui e falo se deu certo ou nao. Obrigado desde já!
  13. Pessoal, bom dia. Estou com um problema onde o pc do meu trabalho não reconhece o HD. Já troquei o HD por um novo, troquei os cabos SATA de energia e dados, já mudei de conector na placa-mãe, mas nada resolveu. Alguém pode me ajudar com o que possa ser o problema? Obrigado.
  14. Amigos, boa noite. O computador da empresa tem duas contas de usuário para duas áreas de trabalho distintas (Administrador e Aluno). Hoje precisei excluir e recriar a conta Aluno, mas quando a recriei, a área de trabalho estava bloqueada. Os atalhos sumiram e nao me permite mais inserir nada nela, nem acessar os comandos com o botão direito (personalizar, criar pasta, etc), como se a área de trabalho estivesse bloqueada ou desabilitada. O papel de parede continua lá normalmente. A barra de ferramentas inferior continua funcionando normalmente. Alguém poderia me ajudar a resolver? Obrigado!

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Aprenda_a_Ler_Resistores_e_Capacitores-capa-3d-newsletter.jpg

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!