Ir ao conteúdo
  • Cadastre-se

Madarakk

Membros Juniores
  • Total de itens

    15
  • Registro em

  • Última visita

  • Qualificações

    N/D
  1. Obrigado pela recomendação, e pela ajuda
  2. @braconius Gt 710
  3. Pc desliga subitamente, unico diferencial é isso na imagem, pode ser a fonte ? Se sim tem como arrumar ? Sem precisar trocar, me ajudem plis
  4. @Felipe Sawyer Sawyer pode não ser a placa-mãe e sim conectores, veja se não estão com algum tipo de alteração, curto ou quebrados , não sou especialista no assunto kkkk, mas posso tentar pensar com voce
  5. Testa todos os componentes se possível incluse sua placa-mãe
  6. @Felipe Sawyer Sawyer cara tenta ter certeza as vezes pode estar solto ou no lugar errado, nos pinos voce entende o basico ?
  7. Tive o mesmo problema, pino do processador torto retira novamente e verifique atentamente pois podem ter mais, outra coisa na hora de colocar tenha certeza de que ele não está torto
  8. Verifica se as conexões dos botões estão devidamente ligadas
  9. Seguinte, eu tinha um hd externi seagate, abri ele e constatei que era um hd de notebook até ai tudo bem, instalei o mesmo no meu pc por necessidade, só que nao queria perde os arquivos dele, instalei o win7 na outra metade parcionada porém agora ele não esta reconhecendo a outra metade ele tem 500gb
  10. @Jheam Storch Ross nunca usei linux , mas vale tentar, vou ver aqui obrigado pelas informações
  11. Isso , parece que não reconhece porém na bios eu o identifico
  12. Meu hd foi pro brejo, infelizmente ou felizmente eu tenho um hdd seagate, que aparentemente era um externo ao abrir lo vi que tinha as mesmas conexões para encaixar no pc porém na instalação não reconhece, só que na bios ele aparece
  13. Olá, venho pedir ajuda a vocês, depois de muito tempo quebrando a cabeça com meu pc, ele é meu antigo porém nunca havia me dado trabalho , Config é fx 4300 quad core , 12gb ram , gt 710 placa-mãe asus am3+ com uma fonte de 480w por muitas vezes ele reinicia sozinho antes de pegar , não acusa nenhum problema, ja fiz todos os testes padronizados,limpa ram, pasta térmica, trocar componentes, exceto.pela fonte, que estou fazendo o teste agora, ele simplesmente bipa e reinicia

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Aprenda_a_Ler_Resistores_e_Capacitores-capa-3d-newsletter.jpg

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!