Ir ao conteúdo
  • Cadastre-se

Ferothius

Membro Pleno
  • Total de itens

    25
  • Registro em

  • Última visita

  • Qualificações

    0%

Tudo que Ferothius postou

  1. @Edvaldo J. Frederico Sim, um dia do nada o computador reiniciou, ai começou a entrar nesse loop. Antes, totalmente aleatório, ele conseguia ligar, mas agora ja faz um bom tempo q não chego nem no login. Ja restaurei o padrão da Bios e tb atualizei, sem sucesso Vou fazer o teste com uma memoria q você mencionou! @Math.Pi Na Bios ele não reinicia! fica sempre estável. Eu entrei em um instalador no pendrive qdi tentei formatar, mas nem isso eu conseguia porque ele reiniciava no instalador tb.
  2. @Math.Pi Minhas temperaturas estão normais! Também possuia um software para acompanhar isso e consegui verificar antes do pc fica completamente inoperante. Vou passar todas as configurações certinhas logo abaixo. @Edvaldo J. Frederico Muito obrigado pela recepção! Segue abaixo as configurações, fico na torcida que encontremos a solução desse problema. Pc Desktop: Processador: Ryzen 5 3600x Placa-mãe: Aorus x570i mini-itx Memória: 2x8Gb G.Skill TridentZ Neo Placa de vídeo: Gigabyte Windforce RTX 2070 super WaterCooler Corsair H100i Fonte: Corsair
  3. Olá Pessoal, td certo? Estou aqui precisando muito da ajuda de vocês, pois já tentei de td e ainda não consegui solução. Vamos ao problema! Não consigo nem mesmo ligar mais meu pc, pois ou ele fica em um loop infinito, sempre reiniciando antes de chegar a tela de login, ou eventualmente ele trava por completo durante o boot. O problema aparentemente foi piorando, pois antes, em algumas tentativas aleatórias ele chegava a ligar(mesmo não muito tempo). Nestes momentos aproveitei para tentar qualquer solução de software (drivers atualizados, antivirus, sistema
  4. @Van Jacques Caramba! não conhecia esse produto! vai servir perfeitamente para tirar minhas dúvidas! Muito obrigado mesmo man!
  5. Olá pessoal, tudo bem? Estou com um problema em meu PC onde ele reinicia sozinho. Não consigo nem mesmo chegar a tela de login pois ele chega a reiniciar antes disso. Isso inclui tentar formatá-lo ou algum modo de reparação, unica coisa que relamente consigo fazer é entrar na BIOS da placa-mãe, nesta parte o PC parece ficar estável e não reinicia. Depois de uma boa busca eu desconfio que minha fonte possa ser o problema (realmente já tentei de tudo). Conforme utilizei algumas calculadoras para saber o consumo do meu Pc, imagino que minha fonte seria o suficiente e
  6. @NIGHT FALLPior que não ando nem conseguindo fazer muito teste. Dificilmente ele fica ligado mais q alguns minutos, sendo q a maioria das vezes não consigo nem logar porque reinicia antes. Eu tive esse problema a uns 6 meses atrás, achei q era minha gpu, porque acontecia 80% das vezes em game. Após trocar tudo voltou a funcionar ok, e agora mais recentemente voltou a ocorrer esse erro. Com os preços abusivos das peças hj, espero que consiga resolver de forma simples
  7. @Fxtreme Tenho ela há algum bom tempo, acredito que cerca de uns 6/7 anos. @NIGHT FALL Concordo contigo, o reiniciamento esta ocorrendo de forma muito aleatória. Bom pessoal! acredito que foi uma dúvida a menos. Começo a desconfiar menos da minha fonte ser a causa dos meu problemas. Vou seguir pesquisando por aqui. Estou ficando louco Já formatei meu pc, reinstalei os drivers, fiz o teste de memória ram do windows, utilizei placas de vídeo diferente. Até agora nada
  8. olá galera do fórum! Estou com um problema onde meu pc reinicia sozinho, as vezes impossibilitando até mesmo entrar no windows, porque fica reiniciando antes de carregar. Pesquisei muito aqui no fórum e em outros lugares. Realizei vários testes de software e de hardware. Porém ainda não descobri o problema. Vi q uma possibilidade eh minha fonte ser a causa, por isso gostaria da informação de vocês. Mesmo utilizando aslgumas calculdoras q achei na Internet, desconfio q minha fonte não está sendo suficiente para meu pc. Poderiam me confirmar essa teoria?
  9. @LuisOPsum Tenho uma Corsair CX 600w com selo 80 plus bronze
  10. Alguém?? minha situação piorou . Agora não consigo mais nem ligar o pc. Ele liga e aparece o logo do windows com a msg embaixo "preparando reoaro", mas logo em seguida ela já reseta novamente e quando liga fica congelado na tela con o logo do windows. Unica coisa q consigo fazer eh entrar na BIOS da placa-mãe.
  11. Olá pessoal do fórum! Já não sei mais o que fazer com meu problema, preciso muito da ajuda de vcs. Deixa eu explicar desde o começo: Há alguns meses meu pc estava com um problema onde ele ficava com a tela preta e travava sempre que eu abria algum game. Na época eu realizei vários testes, atualizei os drivers, formatei meu computador e tudo mais. Ainda assim o problema persistiu e cheguei a conclusão que era o hardware, mais especificamente minha GPU, pois o erro ocorria quando tentava "força-la" mais. Comprei uma nova placa de vídeo e tudo voltou a funcionar perfe
  12. @Grande Mestre Lucas Pode até ser Lucas, mas acho pouco provável, ambos são novos, sendo um nzxt h210i e uma Aorus x570i, seria muito azar, pois ambos são produtos highend. Ainda estou desconfiado de algo relacionado ao software.
  13. Pessoal, estou com um problema no painel frontal do meu gabinete. Ao conectar meu fone de ouvido no mesmo, não consigo receber nenhum som. 1° Meus Drivers estão atualizados 2° Não existe a possibilidade de instalação errada na placa-mãe, pois o conector do painel frontal de meu gabinete são aqueles td junto, de apenas um encaixe. Inclusive td mais funciona perfeito (usb, luzes e o botão reset) 3° O fone tb está funcionando ok! Alguém saberia o que posso fazer para tentar resolver? Obrigado galera!
  14. Olá galera do fórum! Estou com problema p/ conseguir utilizar meu headset conectado ao painel frontal do meu gabinete (NZXT h210i), este simplesmente não sai audio. Como o gabinete possui aquele conector inteiro com a placa-mãe, não existe a possibilidade de algum fio estar errado, até mesmo porque todos os outros mecanismos do painel frontal estão funcionando normalmente. Alguém saberia o que fazer? só consigo utilizar o fone ao conectar ele direto na placa-mãe pela porta traseira. Procurei a solução de meu problema em outros posts, mas infelizmente s
  15. @rafaangelo01 Olá!, td certo? Cara, quando instalei meu Ryzen 3600x com o cooler box que vem nele senti a mesma coisa que você! Não sei se estava acostumado com meu anterior, mas achei muito alto o barulho! (No meu caso eu abri e verifiquei que era ele). Coloquei um WC da corsair H100i. É um ótimo cooler e agora as temps ficam na casa dos 40º e o problema do barulho também parou. Infelizmente é um cooler caro. Se fosse p/ indicar um mais em conta, indicaria o que eu usava antes, resfriava bem e não fazia quase nada de barulho (Cooler Master hyper 212) Espero ter
  16. @jpplokox, primeiramente, muito obrigado! Você saberia alguns teste p/ me indicar? A placa de vídeo não esta na garantia, na vdd já deve ter seus 4 anos de uso. É uma GTX 1060 3gb da GALAX, white Edition. adicionado 2 minutos depois @Imakuni Vou tentar! Infelizmente, se for isso mesmo, minha GPU iria respirar por aparelhos adicionado 5 minutos depois @Village Após você mencionar, reparei que há um pouco de oxidação nos pipes de refrigeração. Coisa bem sútil, mas esta ocorrendo. Talvez os procedimentos que você mencionou possa me salvar! Só fiq
  17. Olá @kiNg7966. você montaria um ótimo computador gamer com essas configurações. Se você estiver mirando jogar seus games em FullHD, vai conseguir rodar a maioria deles em qualidade Ultra e boa taxa de atualização. O único detalhe a se atentar é que a placa-mãe escolhida irá necessitar a atualização da BIOS p/ aceitar o seu Ryzen de 3º geração. Da uma procurada na internet p/ ver como realiza esse procedimento, porque sei q em alguns casos você necessitaria de um processador da geração anterior p/ conseguir fazer isso. Fora isso, suas peças possuem um bom cus
  18. Olá galera do Fórum, tudo bem? Recentemente começo a ocorrer um erro de tela preta no meu PC, este erro ocorre raramente aleatório durante um uso básico (navegar na internet, office, essas coisas), porém sempre que tento abrir qualquer game o erro acontece na mesmo hora. Já testei todas as soluções possíveis de software (atualizei drivers, formatei o PC, testei com quase nada instalado pensando em compatibilidade) e mesmo assim o erro continua. Verifiquei também a questão da temperatura, porém, tanto o processador quanto a GPU estavam com temperaturas normais. (Obs
  19. @wandekko2K Em geral o seu PC é muito bom! mas infelizmente sua placa-de-vídeo sofreria em resolução 4k, em geral sua experiência não seria boa! Aconselho você escolher entre um monitor Full HD com alta taxa de atualização ou um bom QuadHD (porém alguns jogos eu acredito que você tenha q diminuir um pouco a qualidade).
  20. Olá @wandekko2K!! Se você pensa em qualidade de imagem, a resolução é o fator mais importante a se considerar (Full HD, QHD 2.5k, 4K), as taxas de atualização irá lhe trazer uma maior sensação de fluidez (muito importante p/ jogos competitivos, principalmente FPS). Se as configurações de seu PC não conseguir empurrar um Full HD a 144HZ, dificilmente conseguirá os uma boa taxa de atualização a 2.5k ou 4k. Pois estes demandam uma placa de vídeo considerável. Coloque aqui as configurações de seu PC atual, desta maneira será mais fácil poder lhe ajudar nessa avaliação!
  21. Alguém?? Tentei "Restaurar meu PC" com a ferramenta do windows, mas mesmo assim o problema continua. Não faço ideia o que mais pode ser. Drivers de video (OK), temperatura (OK), windows atualizado (OK), quase nada instalado (Pensando em erros de compatibilidade entre software). O que nesta terra pode estar causando esse erro!? Obs: sempre q a tá fica preta, as ventoinhas da placa-mãe ficam rodando em seu máximo, com um barulho bem alto.
  22. Olá galera do Fórum, td certo? Estou com um problema que está me deixando maluco. Há alguns dias meu PC deu tela preta do nada (Sem msg de erro nem nenhuma informação ao iniciar). Isso ocorreu enquanto navegava na internet, sem fazer nada demais. Porém, após esse incidente toda vez que tento iniciar algum game do meu PC este problema volta a acontecer. O Game abre, porém assim que vai mostrar alguma imagem, a tela fica preta novamente e sou obrigado a reiniciar meu PC. Já tentei várias soluções. Atualizei o driver da placa de vídeo (Geforce 1060), atual
  23. @f_neto Foi exatamente esse procedimento que fiz! Ainda bem q tinha outro Pc aqui em casa para me ajudar kkkkk! valeu man!
  24. @Sleepy Ash, infelizmente eu já tentei....sem sucesso =/
  25. Olá Pessoal! Estou desesperado aqui, ficaria muito grato se alguém me ajudasse. Meu caso é o seguinte: Instalei o windows, porém estava sem internet e o windows iniciou tudo desconfigurado, resolvi então conectar a um cabo e formatar novamente o drive (no caso um SSD) para refazer o processo. Porém dessa vez a formatação deu erro, procurei rapidamente no youtube e achei uma formatação por CMD, usei então o comando clean, porém como gostaria de formatar tanto meu HD quanto meu SSD fui usando o comando para todos os "disk part", inclusive, sem querer, o pendrive que tinha a instalaç

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Aprenda a ler resistores e capacitores

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!