Ir ao conteúdo
  • Cadastre-se

Nemseidenada

Membros Juniores
  • Total de itens

    1
  • Registro em

  • Última visita

  • Qualificações

    N/D
  1. Olá Galera, Tenho uma placa-mãe ASUS PRIME A320M-K/BR e utilizava o processador AMD Ryzen 3 2200G com o SSD M.2 da ADATA XPG GAMMIX S5 256GB M.2 2280 NVME, AGAMMIXS5-256GT-C numa boa, atenderam muito mais que as expectativas por mais de 1 ano sem problemas, porém, ao montar um outro pc melhor para um novo escritório, comprei o Ryzen da AMD ATHLON 3000G DUAL-CORE 3.5GHZ 5MB CACHE AM4, YD3000C6FHBOX e troquei no lugar do AMD Ryzen 3 2200G e acabei não testando por completo, pois via SATA o pc rodou normalmente constatando o funcionamento do pc que ja estava funcionando, enquanto fazia uma cópia do ssd antigo para o novo pc, acabei que deixando o antigo instalado novamente como estava, no lugar da SATA, conectei movamente o SSD M.2 da XPG mas agora no lugar do Processador R3 2200G passou a ser o A3000G, entretanto por incrivel que pareça o SSD parou de ser reconhecido pela placa-mãe e já testei o SSD M.2 em outra máquina e esta ok, assim como também testei outros SSD nessa placa-mãe e agora com o novo processador ela parou definitivamente de reconhecer qualquer SSD.... Já resetei a placa-mãe selecionei e deselecionei na BIOS em Advanced Mode/Boot/CSM/Launch CSM para Auto ou Enable e Disable mas em nem um dos casos ela reconhece o SSD, ou seja, via SATA esta OK mas via SSD nada, BIOS Atualizada, resetada e tudo funcionando só não a entrada SSD... alguém tem alguma dica ou ja passou por isso...

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Aprenda_a_Ler_Resistores_e_Capacitores-capa-3d-newsletter.jpg

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!