Ir ao conteúdo
  • Cadastre-se

Bruna94

Membro Pleno
  • Total de itens

    22
  • Registro em

  • Última visita

  • Qualificações

    0%
  1. Pessoal, precisava de uma recomendação de alguma mesa pequena pra trabalhar em casa. Meu espaço no quarto é ridiculamente pequeno e essa busca está difícil. Recentemente encontrei um modelo da Artely 2073 com 55 cm de largura que daria certinho, mas infelizmente estão com uma entrega muito longa e preciso urgente. Então me recomendem modelos que vocês possam conhecer com no máximo 55cm de largura, por favor? Agradeço desde já qualquer ajuda!
  2. @Jnpefo a única forma que consegui resolver foi através da troca do modem pra um modelo antigo, um modem branco DM 2270. Todos os outros modelos que o técnico testou apresentaram o mesmo problema (ele deve ter testado uns 5), e todos os processos citados acima infelizmente não ajudaram. Boa sorte!
  3. @roblox_gamer Fiz o teste aqui dois dias seguidos sem desligar o filtro de linha e parece ter funcionado. De toda forma se voltar a apresentar problemas vou começar a deixá-lo ligado durante a noite pelo menos até poder voltar a solicitar um técnico. Obrigada pela força!
  4. Vou testar aqui mais tarde.
  5. @roblox_gamer Sim, salva tudo normal. Consigo ajustar o canal, dns e fica tudo ok até ser desligado de noite e ligar novamente. Eu sempre desligo pelo botão físico do modem e depois desligo o filtro de linha sem desconectar a tomada.
  6. Bom dia pessoal, estou com uma baita falta de sorte com a Vivo, depois de um problema com o upload derrubando o Wi-fi o técnico voltou aqui e ficou a tarde inteira trocando modens e por fim fiquei com um modelo DM2270 (um branquinho) sei que não é o mais atual, mas foi o único que resolveu o problema da internet cair ao fazer um upload. Agora o que acontece é o seguinte, sempre que eu desligo o modem (desligamos de madrugada ao ir dormir) quando liga novamente ele desconfigurou tudo, perde as configurações de nome de rede e senha wi-fi voltando pro padrão de fábrica. Não sei mais o que fazer,
  7. @roblox_gamer Consegui desbloquear, seria essa tela?
  8. @roblox_gamer eu tô tentado acessar as configurações avançadas desse modem e achei essa parte. Não sei se isso ajuda a ter uma ideia do que pode ser mas, o MAC fina f3 é o meu celular com o modo de backup ativo e hoje descobri que se mandar tentar upar um PDF no Whats acontece o mesmo a conexão cai pros outros sites, tô surtando já.
  9. @roblox_gamer A aba avançada já é o segundo print. Vi que nesses modens da Vivo eles meio que ocultam algumas configurações avançadas mesmo.
  10. @roblox_gamer Modo de operação: 802.11 b 802.11 g 802.11 b/g 802.11 n 802.11 g/n 802.11 b/g/n Largura de banda: 20 MHz ou 40 MHz
  11. @roblox_gamer São essas
  12. @WOZ Dods Eu também não consigo pensar em nada mais. Quando isso acontece além dos celulares os 2 notebooks também caem a conexão. adicionado 5 minutos depois @roblox_gamer
  13. @WOZ Dods Está na 2.4 GHz
  14. @roblox_gamer Não, continuam ligadas. É como se ele de fato priorizasse os serviços Google e só tirasse a conexão dos outros sites. Mas, se eu paro o backup tudo volta ao normal. adicionado 5 minutos depois @WOZ Dods O DNS aqui está da seguinte forma DNS Primário: 200.204.0.10, DNS Secundário: 200.204.0.138
  15. @WOZ Dods Acabei de testar aqui e o problema continua mesmo com repetidor desligado e reiniciando o modem.

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

livros-black-friday.jpg

SEMANA BLACK FRIDAY
Clube do Hardware

Todos os livros por apenas R$ 9,99 cada!

Eletrônica | Montagem de Micros | Redes