Ir ao conteúdo
  • Cadastre-se

Ricdive1

Membro Júnior
  • Total de itens

    10
  • Registro em

  • Última visita

  • Qualificações

    0%
  1. Boa noite Acvale Tudo bem O que você acha desta placa Asrock Z77 Extreme 4 lga 1155
  2. Opa tudo bem Acvale Desculpe nao ter respondido antes , estava fora . Ah legal ainda bem que deixei para comprar na volta rsrsrs
  3. Na minha placa asus cheguei testar com dois pentes a mais , e nao notei muita diferença nao, alias nem notei rsrs, cara vou comprar Biostar eu estava disposto ate gastar mais ,se fosse nova , mas para minha configuração nao tenho muita saida
  4. Acabei de ver que é usada rsrsrsrs Vou na sua dica rs
  5. Acvale 7 eu ate achei uma gigabyte nova no aliex porém nao sei se é confiável, se é original mesmo , https://pt.aliexpress.com/i/32702816838.html Quanto a transferência de dado sem problema , como você falou é difícil de achar nova , nao tenho muita saida , valeu pela dica amigão Bração
  6. Acvale7 boa noite Cara nao to podendo nao rsrsrs, nao ligo em ser basica , preciso que rode coma antes pois antes de pifar a placa ele me atendia muito bem , era rápido sem travamento esta perfeito , esta placa é confiavel ? abraços
  7. Boa noite a todos Meu conhecimento sobre hardware é muito limitado por isso peço ajuda a vcs . O meu computador hoje esta com a seguinte configuração : CPU i7 3770 placa-mãe Asus P8H67 M EVO LGA 1155 ( COM PROBLEMA ) Memória Corsair Vengeance Ddr3 8gb - 2 pentes Placa de video radeon rx 550 4gb Fonte Redragon RGPS 600W, 80 Uso 3 ssd dois de 120 e 1 de 240 O qual trabalho com alguns programas 3D tipo (rhinoceros , Meshmixer , quicksurface ) ( nao Faço renderização )só preparo os arquivos para uma CNC Minha placa esta com problem
  8. Pessoal bom dia Minha placa é uma asus p8h67-m evo com um processador i7 3770 3.4, tenho dois SSD com o Win 10 instalados nos 2, pois alterno o boot ,só que em um SSd (Scandisk) quando acaba o boot, sem eu abrir nenhum programa (apenas no desktop) o cooler fica oscilando aumentando e diminuindo rotação, fiquei monitorando a temperatura fica entre 80 a 90º . Quando faço o boot pelo outro SSd (Burst), a temperatura fica entre 43 e 52º abrindo ate um programa pesado que tenho o Rhinoceros ela nao muda,e o cooler nao oscila nada. O que pode estar acontecendo, é alguma configuração
  9. Pra você ve como entendo muito rsrsrs vdd , elas estavam em uma placa x79 com uma cpu xeon e5 2420 e estavam funcionando, achei que daria nesta minha placa . de qualquer forma agradeço , abraços adicionado 37 minutos depois Quais memorias seriam indicadas para esta minha configuração pessoal ?
  10. Pessoal boa tarde Sou novo aqui e preciso muito da ajuda de vcs Comprei uma placa asus P8h67 -M EVO com um processador i7 3º geração , sei que é uma placa e processador antigos, porém para o trabalho que executo funciona muito bem, porém nao estou conseguindo colocar nenhum dos dois pares de memorias que tenho um par e de 4Gb 1600 MGz e um par de 8Gb 1333MGz quando comprei a placa veio com 1 pente de memoria de 4Gb 1600 (kazuk) conforme foto com este funciona perfeitamente porém quando tiro este e coloco o par de 4 ou de 8 Gb nao funciona acende a luz da memoria na placa, acredito s

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

livros-black-friday.jpg

SEMANA BLACK FRIDAY
Clube do Hardware

Todos os livros por apenas R$ 9,99 cada!

Eletrônica | Montagem de Micros | Redes