Ir ao conteúdo
  • Cadastre-se

thiago5661

Membro Pleno
  • Total de itens

    51
  • Registro em

  • Última visita

Reputação

4

Últimos Visitantes

O bloco dos últimos visitantes está desativado e não está sendo visualizado por outros usuários.

  1. Olá, eu tenho um gabinete com: -Processador Intel Celeron E3300 -Memoria RAM 2GB DDR2 -HD de 320GB e eu vi que tem espaço para colocar uma placa de video, e mais pente de memoria, se eu coloca uma placa de video com pente de 4GB suporta?
  2. eu to de boa assistindo video no youtube, ai do nada escuto um som estranho que parece ser do windows, tipo som toin, fica aparecendo e som de vez enquanto o que pode-se ?
  3. eu jogo league of legends a 20 fps, e to pensando em compra SSD, ou HD, eu vi num comentario que um cara jogava lol 15 fps, e ele compro ssd, e fps dele aumento pra 50 entre 40
  4. kaspersky security cloud baixo e ativo
  5. nao da mano, meu pc e fraco, por isso eu tenho windows 7 ultimate, e eu nao tenho cd windows, eu tenho so pendrive pra formata, e to querendo trazer versao do meu pc do jeito que tava antes de eu formata ele pra essa agr, tipo tem pasta windows old
  6. meu e windows 7 ultimate, na vdd eu baixei isos windows 7 ultimate, e ia formata pelo pendrive, baixei rufus, configurei BIOS, so que deu erro, ai eu entrei na pasta que baixei isos windows e fui SETUP e apareceu pra formata por ali e deu nisso..
  7. beleza, pow depois te eu ter formatado o pc agora começo a trava a tela, sera que da pra restaura a versao anterior pelo WINDOWS OLD? ainda ta salvo aqui
  8. gerenciador de tarefas avast ta em execuçao e em central de acoes, ele ta la dizendo que ta ativado, mais nao aparece ele aqui pra eu mexe..
  9. ok, e o pior e que nem avg e avast que ativa no meu pc... nao sei porque depois de ter formatado meu pc adicionado 0 minutos depois baixei avast e ele ta igual o AVG,,, nao sei porque ahh
  10. sim kkk, mais nem da pra compra com esse erro ai kkkkk
  11. sim, vou ter que fazer isso, mais nao sei porque fico assim.
  12. eu formatei o pc, e baixei o AVG antivirus de novo, so que ele nao abre, ai tem uma bandeira em baixo com uma mensagem dizendo assim: ATIVA AVG ANTIVIRUS( IMPORTANTE) ai eu clico em sim, confio no editor e desejo executar este programa, DEPOIS nao acontecer mais nada.... adicionado 3 minutos depois eu clico na bandeira, e aparece Proteção contra virus(Importante) Avg Antivirus relata que esta desativo.
  13. estranho, maioria dos tutorias, e site dizia para desmarca essa opção, mas valeu pela dicas ai vou tentar fazer isso amanha, porque acabei desistindo hoje kkk adicionado 5 minutos depois mano o site error, diz pra desmarca MBR, e depois diz para desmarca a opção 8, e eu esqueci tmb de desmarca opção 8 e de marca MBR
  14. sim, essa opções aqui eu desmarquei= USAR MBR DO RUFUS COM ID DE BIOS,

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

GRÁTIS: ebook Redes Wi-Fi

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!