Ir ao conteúdo
  • Cadastre-se

Adriana Cabral

Membros Juniores
  • Total de itens

    18
  • Registro em

  • Última visita

  • Qualificações

    N/D
  1. Boa tarde, Tenho uma planilha de conciliação dos recebimentos de cartão de crédito, onde preciso colocar as datas de pagamento das parcelas, mais não consegui executar nenhuma formula que puxe as datas de pagamento das parcelas, somente da primeira parcela e das vendas em débito . Será que consigo utilizar uma formula que puxe as datas de pagamento das demais parcelas? Segue a formula que estou utilizando =SE(E2="";"";ÍNDICE('C:\Users\020202\Downloads\[LCT_006839643_20200201_20200215_00000000007914843 (1) (1).xlsx]ANALITICO'!$C:$C;CORRESP(E2;'C:\Users\020202\Downloads\[LCT_006839643_20200201_20200215_00000000007914843 (1) (1).xlsx]ANALITICO'!$L:$L;0))+0)
  2. @osvaldomp Obrigada pela super ajuda. Me diz somente uma coisa, existe alguma forma da formula puxar as datas da vendas parceladas?
  3. @osvaldomp Bom dia, a formula não puxa as datas de pagamento das parcelas, somente da primeira. A formula para informar a antecipação não funcionou.
  4. @osvaldomp Na coluna E da planilha LCT informa a data que a parcela seria paga.
  5. @osvaldomp 1. em qual coluna consta que o valor foi pago ? Porque a empresa fez uma antecipação do valor 2. em qual coluna consta a data do pagamento ? Coluna C planilha LCT 3. em qual coluna consta a data do vencimento ? Coluna J planilha Get
  6. @osvaldomp @osvaldomp 1 - Porque o valor foi antecipado, pago antes da data de vencimento 2 - Escrevi a data 3. em qual célula da linha 2 está o dado a ser buscado na planilha ANALITICO ? Coluna C data de pagamento 4. em qual coluna da planilha ANALITICO está o dado buscado ? Coluna L 5. em qual coluna da planilha ANALITICO está o dado a ser retornado ? Coluna C 6. porque nessa célula não está escrito antecipada ? Porque o pagamento foi na data certa 7. porque consta a data no formato dd/mm/aaaa, sendo que em N2 consta somente dd/mm ? Porque estava fazendo procv e depois acabei escreve as datas em formato diferente
  7. @osvaldomp @osvaldomp Boa tarde, coloquei a formula indice com corresp e puxou uma parte da informação que preciso, mais ela não tá puxando algumas datas. Meu outro problema é as parcelas, não tô achando uma formula que puxe as datas que as parcelas foram pagas.=SEERRO(ÍNDICE('LCT - GET'!$C:$C;CORRESP('GET VENDI'!$E12450:E24949;'LCT - GET'!L:L;0));"") Consegue me ajudar a entender o que fiz de errado
  8. @osvaldomp Então estava fazendo a pesquisa na mão sem formula, por isso ficou da forma que estar. Preciso de uma formula que coloque a data do pagamento na coluna N e na coluna M coloque se foi antecipado ou não.
  9. @osvaldomp Preciso que a planilha validação na coluna N seja preenchida com a data do pagamento e se foi uma antecipação ou não, que tem que ser retirada da planilha LCT. LCT_006839643_20200201_20200215_00000000007914843 (1) (1).xlsx VALIDAÇÃO - VENDA - GET NET.xlsx
  10. @osvaldomp @osvaldomp @osvaldomp @osvaldomp Será que você consegue me ajudar com uma outra coisa, preciso fazer a conciliação bancaria com o extrato do cartão. Consigo alguma formula para ajudar ?
  11. @osvaldomp @osvaldomp Boa tarde, funcionou a formula, muito obrigada. Mais poderia me explicar essa formula ?
  12. @osvaldomp 1 -Preciso do resultado na planilha base, coluna F. 2 - Na planilha Ged , coluna W 3 - na planilha base coluna C e no Ged na coluna F 4- Sim preciso puxar o status do número do telefone com a data mais recente 5- data estar na coluna I da planilha Ged.
  13. @Patropi @osvaldomp Tem que ser um procv, com outra formula junto mesmo. Pois puxo a informação de uma base para outra. adicionado 0 minutos depois @Basole Não funcionou
  14. @osvaldomp Tem que ser um procv, com outra formula junto mesmo. Pois puxo a informação de uma base para outra.

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Eletrônica

PROMOÇÃO DE QUARENTENA

Aproveite o isolamento social para aprender eletrônica!
De R$ 39,90 por apenas R$ 19,90
Só até as 23h59min desta sexta-feira 10/04/2020

CLIQUE AQUI E COMPRE AGORA MESMO!