Ir ao conteúdo
  • Cadastre-se

Gustavo Otoni

Membro Júnior
  • Total de itens

    5
  • Registro em

  • Última visita

  • Qualificações

    0%

Tudo que Gustavo Otoni postou

  1. @OPiantino tentei sim tava pensando será que é uma boa tentar ligar no 220?
  2. @OPiantino passei a pasta sim kkk o cooler gira normalmente e também verifiquei memória, HD tirei a placa de vídeo e coloquei dnv mais não adiantou muita coisa : (
  3. @OPiantino eu pedi um corsair pelo ml kkk mais por causa do covid kkk ela n vai chegar tão cedo mais o problema é que mesmo com o computador desligado ao conectar no estabilizador o led acende
  4. @OPiantino generica 450w kkk mais antes do "upgrade ele utilizava essa fonte e mesmo depois de voltar as peças o problema continua
  5. Galera tava ressuscitando um PC aqui e troquei o processador e a Placa de vídeo só que após a troca ele liga acende leds mais não dá vídeo kkk cooler gira TD aparentemente ok mais não dá vídeo, o que eu faço já voltei para os itens original mais o problema continua

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

minicurso-montagem-popup.jpg

MINICURSO GRÁTIS!

Como ganhar dinheiro montando computadores!

CLIQUE AQUI E INSCREVA-SE AGORA MESMO!