Ir ao conteúdo
  • Cadastre-se

Robson Aredes

Membros Juniores
  • Total de itens

    14
  • Registro em

  • Última visita

  • Qualificações

    N/D
  1. Eitaaaa, fiz o teste aqui de novo, aparentemente era isso mesmo! Obrigado!!!!
  2. Vou tentar, já já venho com uma resposta.
  3. Como irei formatar o notebook? Ele não consegue passar daquela tela, e nem acessa a parte da BIOS.
  4. Ele liga, mas não completa o boot. Não, não tenho, a maioria é substituível. Há 2, 3 anos, no máximo que tenho ele. Não sei aí certo a configuração dele, só sei que o processador dele é I3, 8gb de ram...
  5. Posso usar um pendrive? Por incrível que pareça, meu notebook não tem entrada de disco...
  6. Vou ver aqui se consigo arranjar.
  7. Não deu, agora ele liga e desliga. Cabo que usei:
  8. É um que está escrito "Vcc2", logo abaixo "Data2-" e também embaixo "Data2+"? Se for, onde posso conectar ele?
  9. O problema é que eu não tenho um, tem algo que possa substituir?
  10. Não sei se fiz o tópico no lugar certo, mas é o erro é esse: O meu PC liga, mas no monitor mostra "Sem Sinal". Imagens dele:
  11. Quando ligo meu notebook, (Gateway, número do modelo é "Z5WT1"), a primeira coisa que aparece é essa imagem "Recuperação de Erro do Windows". Quando escolho a opção recomendada "Iniciar Reparação de Inicialização", ele começa a carregar rapidamente e vai até uma barra onde ela enche e o notebook para de funcionar, ou seja, trava completamente. Agora, se escolho a outra, que é a de iniciar o Windows normalmente, a única coisa que aparece é a frase "Iniciando Windows" (nem a animação das luzes chegando aparece) ele trava e/ou desliga, como mostra a imagem. Quando pressiono "CTRL + ALT + DEL", aparece uma lista de opções, mas sempre que escolho QUALQUER uma, aparecem várias frases umas embaixo das outros, mas também quando chega em uma "Aswardisk.sys", algo assim, ele volta à tela de reparação de erro do windows.
  12. Meu notebook não está ligando... E ele é Windows 7.
  13. Bem, basicamente, meu irmão estava escrevendo no computador, quando, do nada, aparece uma tela azul, um barulho de "tapa" e logo em seguida o computador desligou. Desde esse dia, não conseguimos ligar ele, mas até uns minutos atrás ele estava ligado, mas aconteceu a mesma coisa. Enquanto o PC funcionava, fomos nas logs do windows e achamos o erro, clicamos duas vezes, exibição "XML" e apareceu esse código que aparenta esclarecer o erro.

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Aprenda_a_Ler_Resistores_e_Capacitores-capa-3d-newsletter.jpg

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!