Ir ao conteúdo
  • Cadastre-se

bandecot

Membros Juniores
  • Total de itens

    6
  • Registro em

  • Última visita

  • Qualificações

    N/D
  1. Obrigado pela ajuda, vou levar à uma assistência técnica para fazer uma checagem em todos os componentes antes de levar para alguém especializado em VGA. Infelizmente a Gigabyte encerrou seus serviços de garantia devido ao corona vírus então vou ter que fazer algo por fora da garantia, pois preciso do computador urgente. Vou pedir para o técnico trocar novamente a pasta térmica, vamos ver no que vai dar. Agradecido pelo suporte.
  2. Eu medi com o MSI Afterburner e com o sistema de medição que existe no driver da AMD.
  3. Ainda está alcançando. Mas o superaquecimento se dá apenas pela pasta térmica ou pode ser algum problema com a solda BGA? Eu utilizei uma pasta térmica da marca Kitbras, porém estava vencida, o intuito foi aguentar algumas semanas. No entanto, a pasta térmica não justifica os problemas que eu tenho tido antes mesmo de abrir.
  4. Minhas especificações: Processador: Ryzen 5 1600 Placa-mãe: Biostar A320MH RAM: 1x Memória Corsair Vengeance LPX, 8GB, 2400MHz, DDR4, CL16; 1x Memória DDR4 XPG Dazzle Red LED 8GB 2400MHz (Funcionando em dual channel) VGA: Gigabyte Radeon RX 580 Gaming Dual, 8GB GDDR5, 256Bit Armazenamento: HD Toshiba P300 1TB, Sata III, 7200RPM, 64MB Fonte: Fonte PCYES Electro V2 600W 80 Plus White PFC ATIVO
  5. Faz algumas semanas que eu tenho tido um conjunto de erros em jogos. Dead by daylight estava apresentando problemas, COD: Warzone nem abria e Path of Exile travava e fechava quando bem entendia. No entanto, pensei que era um problema de software e procurei em toda internet o que poderia estar ocorrendo, inclusive escrevi para o fórum do Dead by daylight e não tive retorno após algumas mensagens trocadas. Formatei meu computador 3 vezes durante esse período e alguns dias atrás percebi que o problema poderia ser hardware. O que estava acontecendo era o seguinte: a placa de vídeo reiniciava quase sempre que eu entrava em algum jogo e isso estava ocasionando os crashs insuportáveis, durava cerca de 3s e a tela travava e logo após ficava preta. O jogo fechava e voltava para o windows. Logo percebi que esse erro acontecia apenas depois de uns 30 minutos de gameplay e no Path of Exile ela segurava horas. Era praticamente questão de sorte. Olhando depoimentos de outros usuários com outros problemas eu imaginei que fosse refrigeração. Pois faz um ano que comprei o computador e até agora não havia trocado a pasta térmica de fábrica nem nada. Então hoje decidi abrir a VGA e trocar a pasta térmica, além de fazer uma limpeza. Com o maior cuidado e utilizando luva antiestática e álcool isopropílico. Ao ligar novamente o computador eu notei que ao iniciar qualquer jogo e fazer a placa chegar ao seu clock máximo (1340Mhz) a temperatura saía de 42ºC para 88ºC quase instantaneamente. E, além disso as duas fans disparavam e iam para 100% na mesma hora, a placa desligava o vídeo e uma luz branca começava a piscar próximo à entrada auxiliar da placa. O problema só é resolvido quando eu desligo o computador no botão Power, pois mesmo se eu reiniciar pelo botão, a placa não sai desse modo de refrigeração em 100% (constatado pelo barulho das fans). Após isso abri a VGA de novo e coloquei mais pasta térmica (pois vi que havia sido pouco) e, no entanto, o problema persiste. A qualidade da pasta térmica pode não ser confiável, pois estava um mais sólida do que o ideal, no entanto, é estranho a luz de "irregularidade da fonte de energia" ficar piscando. E, ainda, os problemas que eu já enfrentava nos jogos antes mesmo de abrir a VGA para trocar da pasta. Agradeço se encontrarem uma solução, pois devido à quarentena não há nenhum técnico trabalhando na região.
  6. Hoje eu abri minha Radeon RX 580 8gb Gigabyte Gaming pois ela estava apresentando problemas (os quais vou expor em outro tópico aqui no fórum). E fui fazer medições básicas de resistência nos indutores, para saber se está tendo algum curto ou não. Ao medir, encontrei a resistência 23ohms. Porém num tutorial do youtube foi dito que o ideal para não estar em curto é no mínimo 40ohms. Sou leigo no assunto porém o que estava escrito em cima do indutor era "Magic R36". Será que ambos os indutores da memória estão com defeito? Fiz o mesmo com os indutores do chip gráfico e eles estavam batendo com o ideal (acima de 0,8 Ohms). A placa está apresentando problemas de desligar quando eu entro em algum jogo e, antes de abrir ela, estava apenas reiniciando rapidamente (ocasionando o fechamento do jogo e uma piscada de 3s na tela).

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Aprenda_a_Ler_Resistores_e_Capacitores-capa-3d-newsletter.jpg

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!