Ir ao conteúdo
  • Cadastre-se

GustavoHz

Membros Juniores
  • Total de itens

    2
  • Registro em

  • Última visita

  • Qualificações

    N/D
  1. @gkav Então achei o problema, meu processador veio com defeito. voce tem que configurar a BIOS para funcionar em duo Chanel !
  2. Montei um computador do 0 peça por peça, e são peças novas. configuração placa-mãe b450m Ds3h Gigabyte processador Ryzen 5 1600 Memoria 8GB 3000mhz xpg Placa de vídeo GTX 1660 6GB OC Gigabyte SSD 480 GB Kingston HD 320 GB Fonte Super flower 450W 80plus bronze monitor Acer 24 polegadas Full HD 75hz 1ms após chegarem as peças montei. na hora de ligar simplesmente não quis da vídeo. Testei placa de vídeo em outra máquina funcionando OK, memória funcionando OK, coloquei um processador de geração acima do meu RYZEN 3 2200G e o computador deu vídeo. coloquei o processador em outra máquina o meu Ryzen 5 1600 e não deu vídeo na outra máquina. Apos verificar foi me aconselhado a fazer o downgrade da BIOS pra que possa dar vídeo. Quero saber se alguém tem alguma noção do que possa estar acontecendo.

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Aprenda_a_Ler_Resistores_e_Capacitores-capa-3d-newsletter.jpg

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!