Ir ao conteúdo
  • Cadastre-se

ViniciusAizWall

Membro Pleno
  • Total de itens

    24
  • Registro em

  • Última visita

  • Qualificações

    0%
  1. Galera peguei kit de um amigo meu pra montar, peguei um HD que já tinha windows mas não iniciava no kit dele, aí formatei o HD por meu PC e tentei no dele de novo, consegui iniciar mas em menos de 20 minutos já deu ***** e deu tela preta, quando reiniciei tava em recuperação de sistema... Recuperei e quando botava a senha o windows demorava uns 20min pra entrar na tela principal, poderiam saber qual o problema? Já testei o kit dele no meu ssd, funcionou tudo normalmente, mas o HD não funciona no Pc dele, o HD também funciona normalmente no meu PC kit dele é : placa-mãe TCN H
  2. Não é pelo preço e sim pelo consumo ué nego coloca uma placa de vídeo que consome mais de 150w nessa fonte aí complicado mesmo a minha consome 60w ;-; com o processador dá 143w eu perguntei ao técnico e ele me disse pelo menos que meu PC é muito leve pra precisar trocar a fonte, ele disse que ela é considerada ruim mesmo por ter uns componentes quase iguais de uma fonte genérica, mas tudo depende de quanto de energia seu Pc vai consumir, ele mandou eu trocar se fosse dar algum upgrade na placa de vídeo e no processador. Disse que com minha config atual essa fonte é mais do que o suficiente e
  3. A fonte não é ruim, meu PC consome nem 180w de energia :v quando eu for dar upgrade pra ddr4 ai sim eu troco essa fonte.
  4. O negócio é que vocês desses fóruns colocam tudo culpa na fonte kkkkkkk botam medo no pessoal que comprou uma fonte de 200 reais e fazem eles comprarem uma de 600 ela um Pc com configuração de mil reais kkkkkkkk que mal usa 200w... E eu já resolvi meu problema conversei comum técnico que me falou pra não pedir informações em fóruns, porquê a chance de eu comprar coisa desnecessária e continuar com o mesmo problema era grande O técnico disse que como eu estava instalando o mesmo windows sempre o windows update acabava instalando uma atualização que não dava certo no meu PC, e causava es
  5. Na verdade não cheguei a abrir ela :v mas eu já pesquisei vídeos e já confirmei que melhor do que uma fonte genérica ela é e aguenta pelo menos 250w eu não preciso mais do que isso não kkkk e uma fonte boa atualmente tá uma facada não vale a pena comprar uma agora...
  6. @Yan_ tem relato de cara que usa a mesma fonte com uma 1060 no Pc por 2 anos desmentindo vocês que falam que ela é ruim, se ele que usa uma 1060 e não deu problema usando uma simples 750ti? Ksksksksk e acabei de ver um cara que usa um i5 de 7 geração e uma rx570 e nunca deu problema...
  7. @Yan_ eu tô usando o Pc a mais de 1 ano se a fonte fosse ruim ele teria feito logo '-' e tirando que o Pc fica ligado no mínimo 14horas por dia com certeza não é a fonte...
  8. Tá certo pesquisa vídeo no YouTube sobre a fonte e veja os comentários, pessoas que nunca tiveram a fonte e falam mal, os caras que tiveram a fonte comentam que usam a fonte com uma configuração muito mais pesada que a minha a mais de 2 anos kkkkkk que medo eu vou ter? O problema como eu disse pelo menos na minha opinião deve ser placa-mãe, a placa-mãe era de um amigo meu, ela era antiguinha o primeiro problema que notei quando peguei ela é que ela não liga rápido com a placa de vídeo, só liga rápido se tiver sem placa de vídeo, pesquisei na Net e alguns disseram que se atualizar a bi
  9. Rapaz eu aponto porquê já tive outros problemas e o pessoal sempre falava " é a fonte " e quando ia ver era outra coisa que não tinha nada a ver
  10. @XDRZ @Yan_eu tenho esse Pc faz tempo e como eu disse, eu testei tudo que podia placa de vídeo, memória ram, ssd tá tudo funcionando direito, agora vocês jogam a culpa na fonte kkkkkk bem que uns amigos meus ali disseram que o pessoal daqui joga a culpa tudo pra cima de fonte
  11. @Yan_ ta de boa, nunca estourou ;-; e o problema não é na fonte já verifiquei ela
  12. Na verdade sempre são erros diferentes kkkkkk acho que já deu todo tipo de erro Mas é uma fonte pra um Pc básico ué kkkk
  13. @Yan_ a fonte é da marca mymax modelo mpsu/fp500w uso já faz mais de um ano, não acredito que ela seja o problema muito boa ela
  14. Galera meu computador está dando tela azul toda hora praticamente, vou jogar e ele da tela azul... Na primeira vez que começou ele entrou naquele modo de segurança e já não quis mais iniciar o windows normalmente... Pensei ser problema no hd e comprei um ssd, instalei o sistema mas mesmo assim dava tela azul de vez em quando, aí piorou depois de 2 dias e entrou no modo de segurança de novo, formatei de novo... Hoje !! Agora que formatei tirei placa de vídeo pra testar se não era ela o problema, joguei sem placa de vídeo e mesmo assim deu tela azul, eu já tinha tirado memória ram e li
  15. 240gb de SSD pra o que ela quer é até de mais kk o monitor você pode pegar esse aqui que é o mais barato que está tendo no momento, teclado, mouse e caixa de som você pode comprar genéricos em qualquer lugar https://www.zoom.com.br/monitor/monitor-led-18-5-aoc-widescreen-e970swnl?og=19142&utm_source=share_app&utm_medium=midia&utm_term=Monitor&utm_campaign=geral&utm_content=Monitor+LED+18%2C5+"+AOC+E970SWNL

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Aprenda a ler resistores e capacitores

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!