Ir ao conteúdo
  • Cadastre-se

leonardorok

Membros Juniores
  • Total de itens

    10
  • Registro em

  • Última visita

  • Qualificações

    N/D
  1. @Mega Blaster estou rindo agora para não chorar com essa joça , não desejo esse modem pra ninguém
  2. @Tio Chang Procurei bastante hoje e vi até alguns posts no reddit sobre ele , falando dessa dificuldade , em um desses posts achei a mesma solução de fazer bypass no modem , porém esse modem tem muitas reclamações das alterações não funcionarem direito e tem que ficar tentando , estou ficando maluco já
  3. @Tio Chang Coloquei la no DMZ e desabilitei o ipv6 , mesmo assim as portas continuam fechadas , esse modem é demoniado , não tem como , nem por reza
  4. @Tio Chang Também acho muito estranho o DMZ não funcionar , sempre funcionou muito bem pra mim , só com esse modem estou tendo esses problemas , o firewall se encontra desligado , e também fiz as regras no windows e nem assim , No caso de testar no celular , a internet fica presa no roteador , aparece que a internet esta chegando , e fica indisponível , eu já tentei também configurar o roteador como ip dinâmico e também já tentei copiar a mac , mas não obtive sucesso , inclusive já tentei com 2 roteadores diferentes e nem assim , tenho a esperança se não funcionar de outro roteador que tenho antigo que vou procurar amanhã pra ver se consigo
  5. @Tio Chang Dei uma conferida e confirmei que o ip da wan é o mesmo do site meuip.com.br , porém sigo na luta com esse modem , fiz o que você deu a dica de ligar um roteador nele e abrir pelo DMZ , mas mesmo assim a internet não passa do roteador , fica presa nele , estou esperando um pouco agora para tentar o bypass novamente que o @Mega Blaster citou , Muito obrigado pela ajuda de vocês , estão dando uma clareada legal no caso !
  6. @Mega Blaster Isso mesmo que estou tentando fazer, da primeira tentativa deu certo , porém tive que resetar pra configurar novamente e agora quando coloco em BRIDGE ele não está pegando a internet mais , procurei bastante sobre esse modem e parece que ele é bem problemático pra essas coisas
  7. @Tio Chang Já tentei pelo DMZ também , fuçei esse modem tudo , e mesmo fazendo as configurações certas ele não da acesso as portas , por isso estou tentando colocar em BRIGDE e fazer as configurações em outro roteador , faço testes em sites de portas e não tenho resultado , sempre falam que as portas estão inacessíveis , tentei como teste abrir servidores de alguns jogos que tenho aqui no computador , e nem assim ele abre , vou tentar isso que você disse de travar um segundo roteador com o ip e liberar as coisas nele , se conseguir venho aqui avisar , Obrigado ! adicionado 1 minuto depois @Mega Blaster Eu liguei até pro suporte pra tentar resolver , e devido a pandemia falaram que não era possível , a solução que me deram mais próxima foi pagar um valor de 90 reais e eles trocarem o modem por outro modelo , no caso ela disse que posso escolher o modelo dentro do que eles tem disponíveis , vou tentar pegar meu querido motorola de novo
  8. Obrigado , estou pesquisando bastante também , esse modem está me dando muita dor de cabeça , e achei uma pessoa falando que tem dele e que tem que ficar resetando e tentando , até ele aceitar o brigde , o bom é que toda vez que dou o reset pelo menos a internet volta a funcionar normalmente
  9. @Mega Blaster Obrigado pela resposta ! já revirei esse manual também e simplesmente não consegui , eu vi alguns videos relacionados também e apenas em 1 achei um comentário com o mesmo problema que o meu , e a resposta foi essa : '' Se o Modem aceitar o modo bridge, você terá que configurar o roteador em PPPOE com o usuário e senha da NET. Ex: 00@00, usuário e após a senha, Agora se você quiser usar em DHCP, é só desabilitar os Wi-fiz do modem (Não precisa colocar em Bridge) e espetar um cabo RJ45 da porta Lan do modem e configurar seu Roteador em IP Dinâmico e pronto, seu Roteador passará a ser o Administrador da rede com o WIFI que você configurar. '' Mas agora nem nessa parte consigo chegar mais , pois o modem não pega mais ip em modo brigde , simplesmente não conecta Minha internet é NET Virtua a cabo , 120 megas
  10. Boa noite , tive um modem da net antigo da motorola e nunca tive problemas com ele , porém após 8 anos de uso trocaram ele por esse HUMAX HGB10R-02 , após muitas pesquisas e tentativas , descobri que não era possível abrir as portas desse modem , e ele tem muita restrição , e vi que o melhor jeito a se fazer é coloca-lo em modo BRIGDE ligado a um outro roteador qualquer para fazer as configurações desejadas . fui tentar fazer esse procedimento , e logo na primeira vez consegui certinho colocar em bridge , funcionou a internet , pegou e ip e tudo mais ,fiquei muito feliz , porém tive que resetar ele de novo para refazer as configurações , e agora sempre que coloco ele em BRIGDE ele não funciona mais a internet , pra voltar sempre tenho que resetar de fábrica , procurei bastante e não consegui achar a solução , alguém poderia me ajudar ? preciso muito passar esse modem para configurar no roteador , desde já agradeço !

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

celulares-popup.jpg

iPhone + Android + troca de vidro + reparo em placa + hard reset + instalação de ROM + e mais!

CLIQUE AQUI E CONFIRA AGORA MESMO!