Ir ao conteúdo
  • Cadastre-se

DanielDN

Membro Pleno
  • Total de itens

    68
  • Registro em

  • Última visita

  • Qualificações

    0%

Reputação

15

Informações gerais

  • Cidade e Estado
    Ceilândia/DF
  • Sexo
    Masculino
  1. entao hoje eu fui baixar o msi afterburner pra ver o que esta acontecendo e descobri que depois de muito tempo depois dos 100 graus ela abaixa pra 24% de uso do nada, e depois de um tempinho volta pra 99%, depois de eu trocar a pasta térmica dela ela ficou assim, nao entendi o porque, antes ela funcionava tranquilo e depois da pasta térmica ela ficou até pior, nao sei o que eu faço mais, nao consigo nem jogar nada. pelo jeito eu fiz muita ***** ao trocar a pasta termica original da nvidia por uma bem ruim. entao meu pc vai ter q ficar estragado mesmo, ja está "rsolvido" o topico.
  2. então galera, minha placa de video é uma bem fraquinha, modelo geforce 8400 gs 512, ela vem sem cooler e quando eu vou jogar alguma coisa ela chega ate 100 graus em uns 10 min de jogo, mesmo normalmente só do pc ta ligado ela fica estabilizada em 70 graus, o que eu poderia fazer pra abaixar essa temperatura sem gastar muito, eu uso o pc de tampa aberta não tenho mais coolers no pc, so o do processador, minhas config sao: placa-mãe asus p5kpl am se, um e6750 com 2.66ghz, um hd de 160 de note, uma fonte bomba de 250w, e a placa de video. ja troquei a pasta térmica e não mudou nada
  3. então eu tomei coragem e liguei, e ele não ligou :(, eu aperto o botão e não acontece nada, eu não sei o que pode ter acontecido mas a placa-mãe ta com o led aceso com uma luz verde, acho q ga de boa mas o pc não deu sinal de vida quando liga ele, não sei o que posso fazer, vcs tem alguma ideia?
  4. @Yan_ eu to com a fonte aqui, ela é de 250w modelo huntkey lw-6350 queria saber se ela aguenta minhas config ou pode dar ruim ou sei lá, troquei o cooler por um mais fraco pois era o único, até agr não liguei ele porque tenho medo de dar algo errado e eu perder o pc kkkk, mas só isso mesmo e amanhã eu tento ligar ele pra ver se fica de boa
  5. a fonte q eu tenho de reserva aqui ainda é bomba, aqui em casa não temos condições de comprar uma fonte q preste.
  6. @Yan_ então queria perguntar um negócio, eu sei montar pc e tal (o basico pelo menos) e queria saber se eu trocar a fonte e o cooler q travou poderia fazer algo de ruim pro pc?
  7. @Yan_ a tampa sempre fica aberta, e o problema é a foto, a camera do meu Cell é mt ruim da pra ver nada, mas eu vou ver se consigo @Yan_ mano, vendo aqui o pc o cheiro de queimado ta mt forte quando eu cheiro o cooler da fonte, acho q o que queimou foi a fonte, eu tenho outra fonte ela não ta aqui em casa agora ela é de 230 se não me engano, mas vou buscar um técnico para que ele veja se outra coisa estragou, se for só a fonte eu acho q ta de boa, e olhando aqui também meu cooler não gira, nem eu forçando, eu empurro ele para na hora @Yan_ essas são as melhores fotos que tirei, desculpa
  8. então gente, eu tava mexendo na internet de boas vendo uns videos, ai do nada o video começou a travar muito mas eu achei q era coisa do pc normal, quando eu comecei a sentir um cheiro muito forte de queimado e eu fui desligar o pc e percebi q o cooler tava totalmente parado e depois de ver ja desliguei da tomada imediatamente porque fiquei com medo, não liguei o pc ainda pra ver porque to com medo, ta com mt cheiro de quimado aqui em casa, um tempinho atras ele começou a fazer uns barulhos estranhos e depois parou e funcionou normal. processador: e2220 placa de vídeo: 8400gs fonte generica mo
  9. @GusGraf funcionou tudo certo, o unico problema mesmo é o lance da resolucao, pois o meu monitor ele e de 19 polegadas, e o segundo é aqueles quadrado ai a qualidade fica meio zuada, mas nada que nao de pra usar, brigadão ae
  10. @GusGraf entendi brigado kkkk, vou tentar comprar hoje ainda o adaptador, ai falo aqui se deu certo
  11. @GusGraf o meu é dvi i dual link mas azul, não sei o porque que é azul, pesquisei essa placa na internet e é branco, mas pode ser só pra ficar colorido mas valeu ai.
  12. então gente, minha placa de vídeo é um 8400gs e ela tem 2 entradas só, uma dvi (não sei porque mas o dvi dela é azul) e outra vga, eu ja uso a vga, então gostaria de saber se com um adaptador comum de dvi pra vga eu poderia usar o 2 monitor, pois eu só twnho monitor vga, eu pesquisei na internet e diz que ela é compatível com 2 monitores, o problema é que eu não sei se com adaptador vai funcionar e to com medo de gastar dinheiro à toa
  13. @Ornitotheus minha placa de vídeo tem uma saída vga e um dvi (eu nao sei se muda alguma coisa mais a saída dvi dela e azul não branca como eu vejo normalmente) não tem nada hdmi, eu já tenho um monitor e um cabo vga aqui em casa do meu pc antigo, a eu so precisaria comprar um adaptador de dvi pra vga ne? adicionado 25 minutos depois mas se eu comprar um adaptador e nao funcionar? tenho medo disso
  14. @Ornitotheus no yt tem vários videos q mostra que tem como, mas já desisti disso, então minha placa será que ela aguenta os dois monitores?

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

minicurso-montagem-popup.jpg

MINICURSO GRÁTIS!

Como ganhar dinheiro montando computadores!

CLIQUE AQUI E INSCREVA-SE AGORA MESMO!