Ir ao conteúdo
  • Cadastre-se

JasonVash

Membro Júnior
  • Total de itens

    6
  • Registro em

  • Última visita

Reputação

0
  1. @Felipe Barbosa Melo então antes e depois da regravação de bios ficou da mesma forma. espero não quebrar nenhuma regra e ao mesmo tempo peço perdão por umas gafes in video mas gravei um vídeo pelo celular nesmo de como tá a situação que basicamente é o mesmo "sintoma" de antes e depois https://youtu.be/oGABLucgGew PS.: eu não mencionei no vídeo mas ambas placas mães estão configuradas para dar preferência a placa de vídeo PCI. E apesar dos cortes eu liguei usando VGA e DVI em ambas placas mães e monitores e os cortes foi pra não mostrar a bagunça do meu quarto (tô de mudança
  2. @Felipe Barbosa Melo Nada resolvido, no momento to com a bios mais atualizada e com a GPU na minha placa-mãe GA-78 funcionando. mas ao por ela na outra placa-mãe que tenho aqui (uma DDR2) ela simplesmente não é reconhecida na placa-mãe. só que a RX 550 que estava na GA-78 eu coloquei na DDR2 e ta funcionando, e antes eu tinha nessa mesma placa-mãe ddr2 uma GT 630. Enfim, a situação é que eu sei que qualquer outra placa de video vai funcionar nessas duas placas mães q eu tenho, mas essa placa de video GT 210 só quer funcionar na minha GA-78 (a placa-mãe DDR3) PS.: A ddr2 eu esqueci qua
  3. @Felipe Barbosa Melo vou estudar fazer isso, nunca atualizei bios de placa de video e nem havia me passado na cabeça de fazer isso, depois coloco aqui o resultado
  4. @WOZ Dods "Do ponto de vista eletrônico não existe isso de "viciado"." bem eu sei, mas como explicar o fato de que A GPU GT 210 não quer funcionar em nenhuma outra placa-mãe que não seja a GA 78-LMT ? Todas as opções de testes que eu conheço já fiz, até fiquei dias testando cada componente eletrônico dela com um multímetro e ta tudo "funcionando" entre aspas porque se de fato estivesse funcionando ela deveria funcionar em outras placas mães. E eu descarto a possibilidade de o problema está nas outras placas mães porque eu ja usei mais de 4 modelos diferentes, e todas essas outras incluin
  5. Então, Trocar a GPU não é a questão até porque eu quero entender o por que dela ta "viciada" Reset de bios, atualização de bios, instalar versão de bios com melhor feedback eu já fiz em várias situações anteriores em alguns casos placa mães novas cujo o problema em si não era bios tanto que ao por outra placa de video seja ela nova ou mais antiga que a viciada citada GT 210, funcionava e a viciada não, mas se eu pegasse a viciada e colocasse de volta na placa-mãe GA-78LMT ela funcionava sem qualquer dificuldade e essa placa-mãe GA-78LMT nunca mexi na bios dela desde que tirei da caixa lacra
  6. Bom Dia pessoa. O que me ocorre é praticamente o que ta no titulo. Tenho uma placa-mãe GA-78LMT-S2P (se não me engano é Rev 5 alguma coisa) inicialmente tinha na mobo uma GT 210 que usei por muito tempo e nunca deu problema por mais que eu abusasse dela depois de um tempo dei uma melhorada colocando uma melhor até ai tudo ok. E aqui que entra a situação da GT 210 ser viciada na minha GA-78LMT, seja lá qual for a placa-mãe, fonte etc a GT 210 não funciona. Mas se eu coloco de volta na minha GA-78LMT ela funciona como recém tirada da caixa. Já testei em todas as opções que tive com

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

GRÁTIS: ebook Redes Wi-Fi

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!