×
Ir ao conteúdo
  • Cadastre-se

Victor Gab

Membro Pleno
  • Posts

    33
  • Cadastrado em

  • Última visita

Reputação

1

Informações gerais

  • Cidade e Estado
    Camaçari/BA
  • Sexo
    Masculino
  1. A situação é o seguinte pessoal: A minha placa-mãe ASUS PRIME A320MK/BR tem quase 01 ano de uso já. A mesma tem quatro portas traseiras usb 3.0 e duas portas traseiras usb 2.0. Utilizei por quase um ano uma das portas usb 2.0 com um monitor da aoc via usb. Há cerca de uma semana, coloquei na outra porta usb 2.0 uma case com um HD 2.5 de notebook. Ao desligar meu computador essa semana, e ligar no outro dia, o monitor reiniciava sem parar, acontecendo a mesma coisa com a case do HD. Ao trocar o monitor e a case de porta usb, para a usb 3.0, ambas funcionaram perfeitamente, sem nenhum erro. Ao conectar um pendrive usb 2.0 na porta usb 2.0 que aprensetava problemas com o monitor e a case, a mesma funciona perfeitamente. Alguém sabe qual pode ser o problema?
  2. @Lost Byte Na realidade o problema foi resolvido colocando na porta usb 3.0 (o monitor é 2.0), entretanto o problema só apareceu após muitos dias de utilização. Detalhe: (eu utilizava uma case nas duas portas usb 2.0 junto com o monitor).
  3. Olá, pessoal! É o seguinte. Eu tenho um monitor AOC que utiliza a alimentação USB 2.0 da placa-mãe ASUS Prime A320MK/BR. Por algum motivo quando eu conecto o cabo do monitor na entrada, o monitor reinicia sem parar. Quando conecto um pendrive, ou meu mouse nesta mesma entrada, funciona normalmente. OBS: Já formatei o PC. Talvez seja algo físico ou de BIOS, alguém consegue me ajudar?
  4. Estaba usando meu pc normalmente, novo, não tem nem 1 semana, o mesmo bipou mas não consegui contar os bipes. Continuou funcionando na normalidade, mas resolvi reiniciar e fui pra bios vê como tava. Tudo aparentemente normal, reiniciei novamente, após 1, 2 minutos bipou uma vez longamente mas continua funcionando perfeitamente. Esperei um tempo, desliguei e tá tudo perfeito, não bipou. Devo me preocupar? (APARECEU ESSA TELA depois que saí da bios na primeira vez que reiniciei) Ryzen 3 3200g/ Asus prime a320mk/br, 2x4gb 2400mhz, tudo novo. Ssd 128gb lexar novo.
  5. @SouLegity mas entenda, o cabo de 24 pinos não conectou, portanto o PC não ligou. Mas o cabo de 4 pinos foi conectado. Passou energia?
  6. Montei meu PC, e acabei não conectando direito o cabo de 24 pinos. O cabo de 4 pinos do processador e o cabo de alimentação sata foram conectados. Eu coloquei a fonte na tomada, pode ter queimado algo?
  7. @Mr. Caio Augusto Mas tipo, o cabo não passa energia mesmo na tomada?
  8. Montei o PC, coloquei a fonte na tomada e não ligou. Não ligou porquê o cabo de 24 pinos acabou não travando. A pergunta é: O cabo de alimentação sata e o cabo de alimentação do processador estavam conectados. EXISTE RISCO DE TER QUEIMADO ALGO? PC: RYZEN 3 3200G Asus Prime a320mk/br 2x4gb 2400mhz Fonte 450w GIGABYTE
  9. Conectei errado o cabo de 24 pinosz ele não travou, não afundou. Qual o risco? Pode ter danificado algo? Obs: PC NEM LIGOU(DESDE QUE TENTEI NÃO LIGUEI MAIS PRA TENTAR)
  10. Montei o meu PC entretanto o mesmo não ligou. Acredito que foi porquê o cabo de 24 pinos estava mal conectado. Irei levar numa assistência pra eles conectar. Eis a minha dúvida: MEU PC pode ter danificado por conta disso? Obs: não ligou nada na hora, nem placa, nem cooler, nem nada. SOU LEIGO!!!
  11. Montei o meu PC mas acabei colocando o cabo de 24 pinos sem travar, tipo o cabo não desceu todo. O PC não deu nenhum sinal de vida, absolutamente nada(provavelmente porque nem estava conectado). Desde então eu deixei o pc quieto e irei levar num técnico pra ele colocar o cabo de 24 pinos.(não tô conseguindo colocar). Será que existe alguma chance de ter quebrado algo? Sou leigo. ASUS PRIME A320MK/BR Ryzen 3 3200g Fonte 450w GIGABYTE 80 plus bronze DETALHE: sou bem leigo, e aceito ajuda de alguém pelo whatsapp.
  12. Estou fazendo a primeira montagem de um PC, e estou com dificuldade pra plugar o cabo de 24 pinos. Dicas, ou alguém se voluntaria pra me ajudar virtualmente?
  13. pessoal, esse cabo de 24 pinos desce mais?
  14. Montei o meu PC com ryzen 3 3200g, asus prime a320mk/br, 8gb de ram ddr4, fonte GIGABYTE 450w bronze, ssdexar 128gb e O PC SIMPLESMENTE NÃO LIGOU. SEM SINAL DE VIDA.
  15. @rodrigo.dcvieira vai ser um ryzen 3 3200g com 8gb de ram, fonte 450w GIGABYTE 80 plus bronze, asus prime a320mk/br. adicionado 0 minutos depois @rodrigo.dcvieira será q n da pra jogar atrás não? Digo na lateral

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Como ganhar dinheiro montando computadores!

MINICURSO GRÁTIS!

Como ganhar dinheiro montando computadores!

CLIQUE AQUI E INSCREVA-SE AGORA MESMO!