Ir ao conteúdo
  • Cadastre-se

Cirilo Dantas

Membro Júnior
  • Total de itens

    17
  • Registro em

  • Última visita

  • Qualificações

    0%
  1. bom dia! o defeito era a placa principal eu tinha uma da tv philco 32 que a placa e a mesma troguei ficou perfeita agradeço a todos !
  2. fiz um jampe do st 3.3v para o p on e para p.dim através de um resistor 1k acendeu a tela normal.
  3. bom dia! vericando a fonte encontrei um capacitor de filtro da fonte totalmente esgotado o CE 2 troguei os dois CE 2 eCE 3 deu uma resoldada na na fonte as tensões que está no momento e no (P4) 24V BL- ON 0 V P-ON 3.3V A-DIM 0V no (P5 )24v BL ON 0V P-DIM 0V A-DIM OV a TV está do mesmo jeito só com o led verde aceso tela escura!
  4. boa tarde!amigos estou com esse tv semp toshiba apagado ao acende o led verde não arma dei uma olha na saída da fonte não tem tensão zero :só 3,3v no P4 no P5nao tem tensão zero nao encontrei o esquema desde já agradeço pela ajuda!
  5. boa tarde!fiz alguns testes de continuidades encontrei três trilhas partidas que sai da (chave)de fm refiz as três voltou a funcionar normalmente.obrigado pela ajuda!
  6. bom dia! o trafo só tem essa saida são dois fios na saida esta dando os 9v ac está chegando no regulador 12v e saindo 7v nos dois terminais
  7. boa noite! esse som está totalmente apagado ta chegando 220v saindo 9v ac no transformador no transistor regulador está 12v e saindo 7v e ele não acende nada. já troguei alguns capacitores da fonte e nada.
  8. bom dia! testei todos os capacitores do vertical estão bons só restou o resistor RF 05(1,8R) e era ele mesmo estava alterado dando 2,6R troguei ficou perfeita :obrigado pela ajuda!
  9. resoldei a fonte toda tinha uma trilha partida que ia ao diodo retificadora da fonte ela ligou mais ainda tem defeito vertical está com uma faixa preta na parte de baixo da tela de uns dois centímetros vou dar mais uma olhada nos capacitores do vertical.
  10. retirei o trafo testei de acordo com o esquema as continuidades estão todas normais :vou dar mais uma olhada na placa..
  11. já dei uma olhada na placa toda com a lupa e nada trinca só resta mesmo ver o trafo
  12. esse esquema eu conseguir baixar e o mesmo :já verifiquei todos os resistores da fonte primária e secundária e os diodos e nada .
  13. boa tarde!troquei o tea 2261 resoldei toda a placa e nada!
  14. Boa tarde!verifiquei todos os diodos do secundário estão bons resoldei o oscilador e o micro troguei a memória e nada cologueio ci tea 2261 anterior o que estava nela era o novo e até o momento nada :vou comprar outro para ver se dar algum sinal.
  15. já testei todos os resistores so tnha um aberto o rp 16 de 150 r e nada os diodos da fonte estão todos bons e o ci troquei e nada ja soltei o flaybac e não chega nada está chegando os 300v no transformador nos pinos 7 e 8 e no coletor do fet 310x e não sai nada

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Aprenda a ler resistores e capacitores

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!