Ir ao conteúdo
  • Cadastre-se

Theo Afonso

Membro Júnior
  • Total de itens

    2
  • Registro em

  • Última visita

  • Qualificações

    0%
  1. Não conectei pois há muito tempo este cabo havia quebrado. Estou ha muito tempo ligando com uma chave de fenda, que estava funcionando normalmente até a alteração. adicionado 1 minuto depois Estou pensando em comprar um multímetro pra realizar esses testes, mas não tenho conhecimento de como os realizaria. Acho que infelizmente ficarei na mão de um técnico...
  2. Olá, estou tendo problemas com meu pc desde que tentei arrumar os cabos dele. Como podem ver nas fotos, apenas peguei o que estava solto e passei por trás da case, e tirei os cabos que ligavam ao pcb do gabinete pois estes já não funcionavam a muito tempo. O problema é que desde então o pc quase nunca liga, já utilizei limpa contato nos cabos, placa-mãe e memórias e até agora só liga esporadicamente. Estava com suspeita de ter sido algum problema com a fonte, mas após fazer aquele teste com um clips, sua fan estava funcionando normalmente, Além de eu já ter conseguido ligar algumas vezes. Já d

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

907618_67f7_4.jpg

PROMOÇÃO RELÂMPAGO!

Curso "Arquitetura de Redes", de Gabriel Torres, por apenas R$ 22,90. Só até as 23h59min desta sexta-feira 23/10/2020!

CLIQUE AQUI E INSCREVA-SE AGORA MESMO!