Ir ao conteúdo
  • Cadastre-se

Jair Godoy Neto

Membro Júnior
  • Total de itens

    2
  • Registro em

  • Última visita

  • Qualificações

    0%
  1. @Elder Nauvirth obrigado pela ajuda, vou ver se arrumo outra, mas em nenhuma das vezes chegou a nem entrar no boot, vou ver se arrumo outra placa de video, eu tinha um ssd e um HD, o ssd não chegou a queimar aparentemente, soq se ele queimou ainda teria q dar boot mesmo sem SO n? adicionado 12 minutos depois @Mr. Caio AugustoObrigado pela resposta, não sabia q a fama dela era tão ruim, fui meio nas cegas e pela mínima diferença de preço; Eu estava prestes a entrar em contato com a distribuidora da fonte, onde comprei, porém, vou tentar entrar em contato com a concessionaria de energia, na
  2. ola, então para começo montei um computador do zero, um ryzen 5 1600, uma gtx1060 asus, uma fonte da are cool de 500w 80 plus bronze EN53367 e um a320m HDV da asrock. quando fui fazer a instalação e arrumação do gabinete, passei os cabos por trás normal, ate que quando um cabo de 12 v da alimentação dos HDs(não sei se esse foi o inicio do problema), usei outro ramo de cabos de alimentação e assim seguiu normal, por quase dois meses, ate que ontem em especifico por alguns problemas caiu a luz e so voltou no final da tarde, então fui ligar o computador e vi q ele n deu video, apos algumas

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Aprenda a ler resistores e capacitores

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!