Ir ao conteúdo
  • Cadastre-se

Luana Monteiro

Membro Júnior
  • Total de itens

    9
  • Registro em

  • Última visita

  • Qualificações

    0%
  1. Muito obrigada mesmo pelas orientações Dwatashi, parece que no site da positivo o driver não ta certo, baixei diretamente do site da realtek e o problema foi resolvido, agora só varia quando recarrego paginas da web, mas com isso da pra conviver hashuah vou pesquisar mais sobre o tópico das placas de rede, o problema de colocar outra placa nesse computador é que no gabinete dele parece não ter as portas para instalar, é um pc bem esquisitinho... Enfim, ajudou de mais cara, muitíssimo obrigada mesmo
  2. oi Dwatashi, muito obrigada! Sabe, antes o pc funcionava normalmente, desconfio da incompatibilidade que o senhor mencionou... Vou tentar outros drivers, se não funcionar vou pro linux, infelizmente não posso trocar a placa de rede porque é integrada no pc, em todo caso logo mais volto para dizer o que funcionou! muito obrigada mesmo.
  3. Oi, boa noite pessoal! Preciso de uma ajuda... Fiz um downgrade de um windows 8.1 para um windows 7 em um pc Positivo bem mais ou menos que tinha aqui em casa e surgiu um problema após a instalação do windows. (Problema este que nunca havia acontecido antes)... Instalei o windows, fiz ativação, segui baixando/reinstalando alguns drivers que deram problema na instalação. Tudo certo por ai. Então entrei no IE e baixei o chrome dai nele ja loguei a conta do google e baixei o avast. Depois disso reiniciei o pc. Então surgiu o problema. Cabo de rede conecta

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Aprenda a ler resistores e capacitores

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!