Ir ao conteúdo
  • Cadastre-se

DiegoFreitasCont

Membro Júnior
  • Total de itens

    3
  • Registro em

  • Última visita

  • Qualificações

    0%
  1. Atualizações: Troquei o processador por um i5 3570 e o computador deu vídeo e abriu a bios, mas um ponto a ser observado é que ele apenas está funcionando com um slot de memória por vez. Quando colocado apenas com um slot de memórias pc dá vídeo com o i5 3570 e com o i5 3330 o cooler fica girando e parando em loop. foram testados todas as combinações possíveis com 2 pentes de ddr3 de 1333 e 2 de 1600. o i5 3330 aparentemente com defeito foi testado em outra placa-mãe idêntica com as memórias de 1600 e o cooler entrou em loop e vão deu vídeo.
  2. Teste com a EVGA 600w: - Teste realizado e sem sucesso, o sintoma persiste. - Como estou testando em bancada não estou ouvindo nenhum barulho ao ligar o computador, irei testar o HD
  3. Pessoal, não sou da área de informática e não tenho conhecimento, apenas fui curioso e montei esse computador para uso leve em atividades de escritório. Acabei descobrindo aqui que a fonte genérica são uma bomba, então irei trocar o mais breve possível. Gostaria de entender o problema e ajuda para resolve-lo. Especificações: I5 3330 Cooler Intel Lga 1155 - Kllisre B75 2x 2gb Ram 1333 SSD 256gb Weijinto Fonte genérica Sintoma: - O computador está ligando quando quer, no dia que escrevo esse post ele ligou 3x seguidas, na 4° deu t

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Aprenda a ler resistores e capacitores

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!