Ir ao conteúdo
  • Cadastre-se

Vítor Teixeira de Almeida

Membro Júnior
  • Total de itens

    4
  • Cadastrado em

  • Última visita

  • Qualificações

    0%
  1. Aparentemente não. Mas algo que eu não consigo testar mas estou desconfiado que tenha é algum curto na placa, porque estava até a pilha da bios esquentando. Só que eu estou tão frustrado agora, porque parecia que eu tava indo pelo caminho certo, pois fiz ele funcionar e tudo mais, só que aí ele ficava se desligando, então troquei a pasta térmica porque vi que o processador e a placa de vídeo estavam esquentando demais. Enfim, foi lá posteriormente quando estava na luta para realizar a formatação que andava dando erro que acabei trocando a configuração da BIOS e agora por não ligar vídeo não tô
  2. @Gustavo Muccelin Moreira Acabei de testar. Sem resposta
  3. @Gustavo Muccelin Moreira , obrigado pela resposta! Eu já fiz tanta coisa no processo que acabei não descrevendo todas. Infelizmente isso que falou já foi testado, mas não obtive sucesso.
  4. Estou com um notebook com as seguintes especificações: - STI modelo NI 1401 - Intel Pentium - 4gb RAM - 500gb HD A queixa era de que ele não ligava. Após realizada uma limpeza na memória ram com álcool isopropílico e retirada a pilha da BIOS, o notebook deu sinal de vida. Porém ele não se mantinha ligado, reiniciando em questão de minutos. Até teve momentos em que ficou mais tempo ligado, no qual eu até tentei instalar o windows 7, porém parece que deu erro durante a instalação, então passou a apresentar tela azul depois de certo tempo ligado. Quando fui boo

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Aprenda a ler resistores e capacitores

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!