Ir ao conteúdo
  • Cadastre-se

gvieiram

Membro Júnior
  • Total de itens

    3
  • Cadastrado em

  • Última visita

  • Qualificações

    0%
  1. Bom, as trilhas me parecem ok Vou deixar o link do vídeo que fiz pra poder visualizar o que está ocorrendo. https://youtu.be/sfRj8vfmZ4M Percebi agora que ao plugar / remover o cabo de energia, o relé é acionado.
  2. Antes de trocar não fazia barulho. Não cheguei a testar, não tenho multímetro. Quando você fala dos fios, você está falando do fio entre o sonoff e a placa do motor? Se for esse que citei acima, estão em boas condições.
  3. Dae galera, tenho um Sonoff Pulso 5v / 7v-32v. Instalei no meu portão, mas parou de funcionar do nada. Ligo ele na fonte de 5v e coloco o bot/gnd nas entradas corretas. O Sonoff parea com o app normal, mas quando eu clico pra ligar pelo app ou via botão físico ele não aciona o rele. (Achei que podia ser o rele então troquei por um rele novo e continua com o mesmo problema). Não sei mais o que possa ser o problema, já que a placa wifi e o rele já foram descartados.

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

minicurso-montagem-popup.jpg

MINICURSO GRÁTIS!

Como ganhar dinheiro montando computadores!

CLIQUE AQUI E INSCREVA-SE AGORA MESMO!