Ir ao conteúdo
  • Cadastre-se

Ricardo Najdek

Membro Júnior
  • Total de itens

    9
  • Cadastrado em

  • Última visita

  • Qualificações

    0%

Reputação

0

Informações gerais

  • Cidade e Estado
    Santa Rita do Sapucai/MG
  • Sexo
    Masculino
  1. não. Esse problema persiste desde quando comprei o PC (1 ano). Ja tentei resolver instalando diferentes versões do Windows, ja atualizei as BIOS, ja houve troca de processador, placa de video e fonte durante esse meio tempo. Li em alguns post que poderia ser driver de rede/aúdio (Desabilitei, reinstalei diferentes versões) ou hdd não suportados por caddy (não uso). Mas nada até o momento funcionou.
  2. Olá. Meu PC: - Xeon e3 1270 v2 -8gb ram DDR3 1600mhz dual channel (2x4gb) - GTX 980 4gb, PNY - Fonte 600W evga 80+ - placa-mãe ECS h61h2-m2 - Hdd 500gb e SSD 128 gb Estou tendo alto uso de cpu causado pelo ACPI.sys+0x28b90 (20-30%). É perceptível o gargalo que há para realizar qualquer tarefa. Encontrei um modo de resolver temporariamente com o programa Process hacker, que permite suspender o ACPI.sys+0x28b90 temporariamente e voltar ao normal. Mas ao suspender alguns periféricos começam a apresentar dificuldade de ser reconhecido. como meu controle sem fio e também a impossibilidade de reiniciar/desligar o sistema, recorrendo a desligar pelo botao power do gabinete. Caso ja enfrentaram problemas semelhante, me ajudem. Processo após suspender o acpi.sys+0x28b90
  3. Instalei a 4 meses, e ja esta com a ultima versão.
  4. Estou tendo problemas de alto uso de cpu causados por estes processos mencionados. Tentei algumas soluções:. instalei diferentes versôes do windows 10 Até mesmo troquei o processador Alguns tutorias do youtube Mas...ainda sim o problema persiste.
  5. tenho um i5 2400, não sei porque mas creio que o sistema esta entendendo que esta com uma supertemperatura sendo que não está, e ai fica aquele barulho infernal de ventoinha. Fui ver também no hwmonitor e a medição de rpm esta absurdamente apresentando problemas. segue print
  6. Faz sentido, mas o que é estranho é que sempre o primeiro núcleo fica em alto uso fiz um benckmark nele pelo cpu-z. Em single core o desempenho esta realmente baixo, mas no multicore o desempenho se manteve com apenas 50 pts abaixo do de outros usuarios.
  7. Usei como base o jogo rocket league, porque há gameplays com este processador no youtube, e que mesmo que seja um processador antigo, segundo o monitoramento, fica em torno de 60% da utilização : Em jogos como rocketleague não sinto impacto, mas ao jogar jogos como the witcher 3, há constantes travamento mesmo rodando na casa dos 60 fps, vale lembrar que o uso da gpu atinge 80%, o que provavelmente deixa a placa de video fora de questão.
  8. Minhas Configs: placa-mãe mw-h61h2-m2 (lga1155) Processador i5 2400 3,1 ghz Memoria ram ddr3 8gb 1333mhz fonte 400w genérica Placa de vidéo Gtx 950 Comprei este computador usado por um bom preço. Uso ele para jogos e estudos. E ao me aprofundar para descobrir até onde essa combinação pode chegar em certos games, utilizei msi after burner para monitorar, e nisso percebi que até mesmo em jogos que nao utilizão tanto do processamento como rocket league, no monitoramento constava a utilização de 100% da cpu. E quando fui ver a utilização do processador em idle, fica em torno de 40-50% de utilização, algo que não é nada normal. E esta sendo utilizado especificamente por 3 processos.: -System -System Interrupts -Cliente server runtime process Pesquisei por eles na internet e soluções, mas até agr nao consegui resolver este problema, alguem sabe resolver ?

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Como se tornar um desenvolvedor full-stack

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!