Ir ao conteúdo
  • Cadastre-se

Cyberiano

Membro Júnior
  • Total de itens

    9
  • Cadastrado em

  • Última visita

  • Qualificações

    0%

Reputação

3

Sobre Cyberiano

  • Data de Nascimento 03/01/2003 (18 anos)

Informações gerais

  • Cidade e Estado
    Rio de Janeiro/RJ
  • Sexo
    Masculino

Meu PC

  • Processador
    Ryzen 5 3500x
  • Cooler
    Box
  • Placa de vídeo
    GTX 1660 6GB Galax
  • Placa-mãe
    A320M-S2H
  • Memória
    16GB DDR4 Corsair Vengeange (2x8)
  • HDs
    HD Western Digital 1TB
  • Gabinete
    BG-007 Bluecase
  • Fonte
    OCZ 700W
  • Mouse
    Corsair Harpoon 6000DPI
  • Headset
    Corsair VoidPro 7.1 RGB
  • Monitor
    Samsung 1ms 75Hz Full HD (LS24D332HSXZD)
  • Sistema Operacional
    Windows 10
  • Browser
    Google Chrome / OperaGX
  • Antivírus
    Kaspersky Security Cloud

Meu Smartphone

  • Marca e modelo
    Zenfone MaxShot 3GB
  1. Poste as seguintes informações: - placa-mãe - Memória RAM - Placa de vídeo - Processador - Sistema operacional utilizado
  2. Isso não é bem um problema, algumas BIOS usam o driver mais básico possível e isso faz com que seja lenta, pois não há um aprimoramento de desempenho ou suavização em andamento. Você não vai ficar por muito tempo por aí, então pode ignorar e apenas mexer no que quer. Há BIOS que tem uma opção para alterar a velocidade da interface, tente procurar uma opção que diz respeito a isso. As pessoas geralmente resolvem também atualizando a BIOS.
  3. Você formatou o PC após a troca da placa-mãe?
  4. Vi um caso idêntico ao seu um tempo atrás, a pessoa mexeu nos cabos dentro do gabinete e o problema era esse. Verifique se todos os cabos estão conectados corretamente!
  5. Infelizmente o problema ainda continua, achei que tivesse sido resolvido ao atualizar o driver. Triste, vou ter que buscar ajuda técnica mesmo.
  6. O certo é montar uma máquina própria para mineração, nunca utilizar o computador pessoal. Pesquise bastante antes de fazer isso, veja vídeos e se informe pois é um assunto bem complicado e relativo. Considere também a questão da conta de luz.
  7. Após 30% do uso ela continua a girar sem parar, porém eu não queria deixar as ventoinhas ligadas direto pra não desgastar. Também há o problema da oscilação no clock da gpu e da memória. Fiz a curva e acima de 30% ela funciona tranquilamente sem parar, mas eu não queria ter que deixá-la ligada o tempo todo. Abaixo de 30 ela começa a endoidar, e também tem o problema da oscilação com o clock da memória e da GPU.
  8. Mas as ventoinhas ficam ligando e desligando a cada segundo, sem exagero nenhum. Isso não acontecia antes, não que eu tenha reparado... Mas e quanto as ventoinhas que ficam ligando e desligando a cada segundo? Isso não para, ele tá 0 rpm e do nada sobre pra 1200.
  9. Tenho aqui a GTX 1660 6GB da Galax há pouco tempo e tenho observado algumas coisas estranhas nela. Pra começar, o "gpu clock" fica indo de 330mhz até 1530mhz, enquanto que o clock memory fica variando de 705mhz a 810mhz e 4001mhz. Fora isso, as ventoinhas ficam girando e parando, girando e parando a todo segundo, a minha placa endoidou de vez. Nota: Essas situações acontecem quando não se está usando tanto da GPU, quando se usa bastante dela ou até mesmo 100%, ela fica estável e funciona perfeitamente.. Não sofro com quedas de FPS em jogos nem nada do tipo, muito menos artefatos na tela

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Os Mitos do Dinheiro

APENAS R$ 9,90!

CLIQUE AQUI E COMPRE AGORA MESMO!