Ir ao conteúdo
  • Cadastre-se

munhoz98

Membro Júnior
  • Total de itens

    1
  • Cadastrado em

  • Última visita

  • Qualificações

    0%

Tudo que munhoz98 postou

  1. Minha placa-mãe anterior (modelo b350m da gigabyte) aparentou um problema no microfone, no caso a captação de áudio pelo microfone parou de funcionar do nada, tentei de todas as formas resolver e já dava para identificar que não era software, driver, nem o headset, mas sim algo no hardware da placa, provavelmente a placa de som mesmo que estava com defeito. Mandei a placa para garantia e chegou uma nova do mesmo modelo, mas o mesmo problema persiste, sem a captação de áudio, com o plus do som da placa pelo p2 agora não funcionar também, só é possível ouvir com uma placa de som externa USB ou pela entrada do monitor. Realmente não sei o que fazer, se o problema está em outra peça, porque pelos testes tudo indicava que era a placa-mãe mesmo. Sei que não é o headset, pois ele funciona em outros computadores e outros fones não funcionam no pc. Também não pode ser driver pois já formatei e reinstalei tudo. Se alguém souber o que fazer e puder dar uma ajuda, porque nem meus amigos técnicos souberam identificar e não queria arriscar com um estranho. Minha config: Ssd 240gb Kingspec placa-mãe b350m gigabyte 8gb ddr4 2666mhz Processador athlon 200ge

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Redes-Wi-Fi-capa-3d-newsletter.png

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!