Ir ao conteúdo
  • Cadastre-se

Bruno Chanan

Membro Júnior
  • Total de itens

    10
  • Cadastrado em

  • Última visita

  • Qualificações

    0%
  1. Sim funciona normal, temperaturas OK, não tentei reset na BIOS com as duas memórias. Vou tentar ligar o pc com cada uma delas separadamente e conferir se estão iguais... esse amigo meu comprou as duas memórias juntas na Kabum e eram pra ser iguais, talvez exista o mundo em que não são né, vai saber, espero que não seja esse o problema no fim das contas. Depois de verificar isso vou dar esse reset como você falou
  2. É, nem eu botava fé nisso, as memórias são novas e idênticas, essa placa-mãe já funcionava em dual antes, talvez meu amigo quando desmontou não tomou o devido cuidado, limpei os slots e as memórias e então as memórias funcionam sozinhas porém em dual nada .... ta muito estranho não to entendendo kkkkkkkkk
  3. @GuilhermeGB sim as luzes tinham a ver... aparentemente quando essa placa-mãe foi desmontada alguma sujeirinha deve ter caido, limpei os slots e as memórias ( tenho dois pentes mas estava testando com um só ) e ligou, porém encontrei outro problema, Ambas memórias funcionam sozinhas no slot 4 ( mais longe do processador ), porém quando coloco em dual, 4 e 2, o computador segue com o mesmo sintoma, sabe alguma solução? é uma z270 gaming k3
  4. Entendi, pior que memória aqui não tenho agora pra testar mas posso testar segunda feira. Cara pino torto acho que seria impossivel, tirei essa placa-mãe e processador do pc de outro amigo meu que vendeu essas peças, só montei direto nesse novo pc entende... nem cheguei a encostar no processador em si, e antes funcionava bem certinho
  5. @GuilhermeGB Acabei de fazer mais algumas tentativas e percebi 4 luzes no canto inferior da placa-mãe, enquanto o pc liga elas alteram entre CPU e DRAM, não vai para o boot pois o HD nem está conectado ainda... As luzes alteram até que de uma piscada na CPU e depois pula pra DRAM, fica por um tempo e então o pc apaga, seria um indício de erro de memória? porém, qual erro? estou com somente um pente, testei em todos os slots já
  6. Pior que não consigo cara, o pc não da video de jeito nenhum, fica uns 15 20 segundos com tudo ligado, depois da umas piscadas e apaga, não consigo chegar na bios de jeito nenhum, não da tempo
  7. Tomei os cuidados pra não danificar, assim que senti esquentar desliguei, esta tudo certo, foi pra um breve teste mesmo, nada de diferente aconteceu. Já dei reset na bios e tudo mais, iniciei sem placa de vídeo, testei outra fonte, fiz de tudo. O pc liga, fica um tempo ligado com todos componentes ligados, depois apanha um pouco, da umas piscadas e morre, depois de uns dois segundos, liga novamente. Nem processador nem placa-mãe estão com defeito, foi literalmente tirado de um pc funcionando e colocado no outro Algo que eu reparei é que esta placa-mãe no setup em que estava anteriormente
  8. Eu também estava com medo do water cooler, tirei e instalei ele novamente, o processador esquenta se liga ele sem o water cooler então queimado não está ( nem faria sentido já que saiu direto de um pc funcionando junto com a mesma placa-mãe ), a fonte é uma CX750 80 plus bronze da corsair
  9. Perdão eu confundi a config com outro pc que tá aqui, é uma z270 gaming da gigabyte, essa config de processador e placa já tava funcionando em outro pc, perdão pelo erro hehehe to com duas placas na minha frente aí confundi, já atualizei no tópico, não tinha me ligado, valeu kkkkkkkkk
  10. Então, meu amigo deu upgrade no PC dele e como eu já montei vários pc's pros meus amigos, ele mandou pra mim. i7 7700k, placa-mãe z270 gaming gigabyte, 8x 3k RAM, essas peças vieram de um pc de outro amigo que estavam funcionando 100%, instalei um WC ( h45 corsair ) e a GTX 1050 que ele já tinha, junto de uma fonte nova por que a de 400W não aguentaria o futuro upgrade de placa de vídeo que ele quer fazer. Tudo esta montado corretamente, na bancada fora do gabinete, o problema é que o pc liga por 15 segundos e em seguida morre, e inicia novamente. Nem placa-mãe com defeito nem processador co

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Aprenda a ler resistores e capacitores

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!