Ir ao conteúdo
  • Cadastre-se

Maxplayer

Membro Júnior
  • Total de itens

    8
  • Cadastrado em

  • Última visita

  • Qualificações

    0%
  1. @Imakuni valeu mano, minha placa infelizmente não tem a opção de Cpb, vou acabar tendo que usar ele assim
  2. @Imakuni aqui a print notei que na print o core performance boost está desativado mais n achei em lugar nenhum como ativa-lo, tem alguma ideia?
  3. @Imakuni vou tirar uma print com o info e ja mando, resetar tirando a pilha ou pela BIOS mesmo?
  4. @Imakuni pra min está tudo normal, o que acha?
  5. Oi pessoal, comprei um r5 3600 nos ultimos dias e notei que a nota dele em varios aplicativos acaba sendo bem menor do que o normal... alguem tem alguma ideia do que pode ser? meu setup: Ryzen 5 3600 a320mh pro 8x2 2400mhz
  6. @Alex Camus sim @Pepse sim, atualizei a bios @Glória Motta consegui resolver, retirei a pilha e só coloquei no dia seguinte, por algum motivo ele funcionou apos fazer isso
  7. @JorgeGus era um athlon 200ge, to usando uma rx 560 @Nioritos no site da fabricante ta dizendo que é compativel
  8. bom, fui tentar colocar um r5 3600 em uma a320mh pro da biostar e infelizmente o pc não deu video, ja tentei de tudo, usei apenas um pente de ram, troquei os slots e nada de video (minha bios já está atualizada) alguem tem alguma ideia do que pode ser?

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Curso de Hacker Ético

LANÇAMENTO!

CLIQUE AQUI E CONFIRA!

* Este curso não é ministrado pela equipe do Clube do Hardware.