Ir ao conteúdo
  • Cadastre-se

daniloBFX

Membro Júnior
  • Total de itens

    8
  • Cadastrado em

  • Última visita

  • Qualificações

    0%
  1. beleza, muito obrigado!
  2. Opa, estou querendo subir meu armazenamento e to com essa duvida.. minha placa é uma ASUS Prime B450M-Gaming, mas não sei onde vou nas specs dela pra ver algo do tipo (ou se tem algo a ver tb, as vezes nem tem nexo a minha pergunta), então quem puder dar um help aí, eu agradeço kkkk preciso comprar rápido pois meus 2 HD estão na beiradinha (pra parar de funcionar)
  3. e isso é um problema? ou é algo que não preciso me preocupar/não faz diferença?
  4. Bom, eu estava vendo algumas coisas no meu CPU-Z e percebi algo "incomum" (no meu ver de leigo, pelo menos kk) são basicamente 2x HyperX Fury 8GB 3000Mhz CL16 - SLOTS A1 E B1 2x XPG Spectrix D41 8GB 3000Mhz CL15 - SLOTS A2 E B2 no meu post anterior relatei problemas com overclock com elas, mas isso já está resolvido. Agora estou realmente confuso depois de olhar isso... notei que as memórias HYPERX apresentavam EXATAMENTE as mesmas configurações em seus pentes, enquanto as XPG tinham configurações aparentemente uma diferente da outra. é isso que quero dizer: isso pode ser algo normal, mas só quero saber por desencargo de consciência mesmo kkkk
  5. beleza então, muito obrigado. agora já fico mais tranquilo kkk na verdade não preciso tanto desses MHZ, como não jogo não sinto tamanha diferença. então pra mim, só de eu conseguir usá-las na mesma frequencia já é um avanço kkkk valeu de verdade cara, tmj.
  6. entendi. perdão pelos termos, sou bem leigo kkkk mas enfim. então o problema não está nas memorias e nos hardwares? o problema é mais no overclock mesmo?
  7. Recentemente comprei os seguintes modelos de memória RAM: 2x XPG SPECTRIX D41 8GB 3000Mhz CL16 2x HYPERX FURY 8GB 3000Mhz CL15 totalizando = 32GB. eu estava usando as da hyperx juntamente com outras memorias de 2666mhz (e é claro que é um problema, diferença de frequencias), e por isso mudei pra XPG. então fui montar ontem e ao colocar as memorias nos slots certos, o computador registra 2400Mhz e não 3000Mhz como era de se esperar. tentei ativar o XMP/DOCP e nao tive sucesso. DETALHE: as memórias funcionam em DUAL CHANNEL a 3000Mhz (não testei sem o XMP ativado, mas provavelmente funciona também), mas ao juntar e formar o QUAD CHANNEL, elas ficam no 2400. E se ativar o XMP no QUAD, o PC falha 3 vezes e volta pra BIOS. mexendo nas configurações do meu DOCP, fui testando de 2400Mhz até 3000, e parei no 2866Mhz, que foi até onde funcionou. Hoje fui ligar o PC e deu problema de KERNEL AUSENTE, Recuperação; que consegui resolver setando as memorias de volta pro 2400. ah, e também tentei colocar o CAS# Latency pro CL16, mas não presenciei nenhuma diferença, alterando isso, ou não. de momento achei que mudaria pois as memorias tem CL's diferentes, né? CONFIGURAÇÕES DO MEU PC Ryzen 5 2600 ASUS Prime B450M Gaming RX 570 4GB FONTE Bluecase ATX 500W Eu uso meu PC para trabalho, e isso está me dando uma dor de cabeça. FICO GRATO á quem conseguir me ajudar, obrigado

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Curso de Redes MikroTik

LANÇAMENTO!

CLIQUE AQUI PARA SE INSCREVER!

* Este curso não é ministrado pela equipe do Clube do Hardware.