×
Ir ao conteúdo
  • Cadastre-se

Fabiano M. Dias

Membro Júnior
  • Total de itens

    7
  • Cadastrado em

  • Última visita

  • Qualificações

    0%
  1. Entendi, mas no caso as portas que preciso são a 9100 e 3910, então eu devo tentar liberar essas portas no Firewall do Roteador com DDWRT? Porque eu setei o IP da impressora no roteador com o MAC dela, pra fazer reserva, não sei se foi no campo certo, mas depois vou postar a imagem aqui para maior esclarecimento, mas fica oculto depois que adiciono, será que é porque deu certo? Mas mesmo assim a impressora não apareceu...
  2. Olá boa noite a todos os colegas, então, seguinte... Estou com um probleminha aqui e para tanto gostaria de contar com a ajuda dos amigos para uma possível solução. A situação é que tenho um Roteador Wireless TP-Link WR740N no meu trabalho, no qual instalei o firmware DDWRT, pois os firmwares do fabricante todas as versões estavam apresentando instabilidade, estava sempre caindo a rede sem fio do nada e não voltava, por isso decidi testar o DDWRT nele e ficou muito bom, inclusive resolveu a questão das quedas de conexão. O problema é que agora, esse roteador é ligado via cabo de rede numa impressora Kyocera, para que ela fique em rede local para notebooks de funcionários do setor. E não sei explicar porque depois que instalei o DDWRT, quando vou pelo "Adicionar uma impressora" no Windows, coloco impressora de rede mas ele não localiza nenhuma, e o detalhe é que a impressora está em rede, o compartimento está aberto no sistema, com o outro firmware essa questão funciona de boa, mas com o DDWRT não vai. E pretendo continuar com o firmware DDWRT porque achei ele muito bom, além de que implementou alguns recursos a mais interessantes no Roteador. Alguém poderia me dizer que configuração devo fazer nele pra que a impressora apareça? Obrigado!
  3. Olá, boa tarde a todos amigos do fórum. Gostaria por gentileza, de compartilhar uma situação com os colegas em busca de uma solução, que é o seguinte: Em meu laboratório, tenho um link de 1MB dedicado saindo de um Roteador CISCO 1900 séries (DHCP) para um CPE Nanostation TP-LINK Pharos 220 que estou querendo por como Acess Point. Pois bem, o CISCO, o qual eu não tenho acesso ás configurações, está com a servidor DHCP habilitado jogando na faixa 192.168.1...; e se eu conectá-lo via cabo diretamente no meu computador ele navega normalmente, porém, configurei meu CPE em modo Acess Point, mudei a faixa de IP dele pra não conflitar, conectei da porta LAN do adaptador no CISCO e o CPE não recebe IP do CISCO, já tentei configurar o CPE em modo AP Router, fiz Clonagem de MAC por precaução, defini a recepção de IP no CPE para Dinâmico, conectado no CISCO mas ele não recebe o IP do CISCO. Pois bem, defini também como Estático e fixei o IP do CISCO e também não navegou, alguém poderia me dizer onde estou errando nessa configuração? Obrigado, boa tarde a todos.
  4. Então amigo, mas no meu caso, o roteador HP é dedicado da operadora de telefonia e é cabeado(não é wireless) e eu não tenho acesso a ele. Confesso que não pensei em por o Mercusys em bridge mas vou ver isso. Porém de toda forma, acredito que ficando o IP da WAN dele na WAN do Mercusys ele deveria reconhecer não? Eu defini o IP como estático e configurei manualmente o DNS conforme a operadora, até recebe pacotes mas não navega, aí fiquei sem entender. O HP tem uma porta chamada ETH0, será que essa porta é LAN ou WAN? Desconheço esse roteador, mas se for WAN, eu poderia jogá-la na WAN do Mercusys ou não?
  5. Olá boa noite a todos, gostaria de contar com a ajuda dos amigos para solução de uma situação que é o seguinte: Recebo um sinal de 10MB no laboratório que trabalho via DGO>Switch Datacom>Roteador HP Amsr-2011 por um IP Dedicado. Preciso conectar esse IP num Roteador Wireless comum Mercusys para que minhas máquinas possam navegar via wireless, como devo proceder para essa configuração? Obs. O endereço IP é tipo: xxx.x.xxx.xx/xxx
  6. Por gentileza, podem fechar o tópico, obrigado mas o problema já está sendo resolvido, descobri junto ao Diretor atual da escola que a questão foi que a concessionária de energia aqui da cidade foi fazer um serviço próximo a região da escola e andou cortando uns fios dos postes telefônicos inclusive o da internet Fibra ótica da escola e simplesmente deixou os fios cortados e caídos pro chão, baita irresponsabilidade da Energisa mas como ninguém fez nada, ficou por isso mesmo. Mas consegui falar com a Operadora de telefonia, a Oi e já agendei um reparo na fiação, obrigado a todos.
  7. Olá boa noite a todos, meu nome é Fabiano, sou novo no fórum e assim, venho compartilhar com os amigos uma situação problema que estou em busca de uma solução e para tanto, gostaria de por gentileza contar com a ajuda dos amigos para orientação para a resolução desse problema. Seguinte, atualmente eu reassumi um posto de trabalho num laboratório de informática numa escola estadual, convocado pelo estado, do qual eu havia sido desligado no ano de 2018, mas esse ano retornei ao mesmo trabalho, como técnico responsável pelo gerenciamento do laboratório de informática. No ano de 2017, a internet desse laboratório mudou de um sinal banda larga da Oi para um Circuito Dedicado para que pudéssemos usufruir de maior garantia de banda em Download e Upload. Nessa época, a Oi, em parceria com o estado, foi até a escola e instalou no laboratório um Rack com um aparelho da Furukawa, onde chega um cabo preto que vem da rede externa(telefonia) com vários fios finos de várias cores, esses fios entram decapados no aparelho Furukawa, e sai um fio Azul e se conecta numa porta 10/100 num Switch Datacom 2104g2-EDD E1 por esse fio azul fino num conector metálico, e desse Switch Datacom, foi ligado um cabo de rede Rj45 de uma porta Ethernet a outra porta Ethernet de um Roteador HP AMSR-2011 e então, foi ligado outro cabo desse Roteador HP para o computador como teste e a internet funcionou perfeitamente. Posteriormente, eu mesmo configurei o sinal para um outro roteador local wireless para que os computadores, que se conectam via wi-fi pudessem navegar. Bem, até aqui tudo certo, porém, atualmente que reassumi o trabalho, nem a Oi nem o estado prestam mais manutenção nos laboratórios de tecnologia, foram meio que abandonados, e agora a obrigação de manutenção é nossa. E o cenário deu uma boa mudada, parece que o Diretor anterior da escola andou fazendo umas solicitações de manutenção na época, e foram lá e instalaram a mais: Um Modem Datacom DM991C e o ligaram no Switch Datacom por meio de 2 cabos coaxial de 75ohms, cujas as outras extremidades são repartidas em 2 cabos Rj45, ou seja, de um cabo de rede Rj45 fizeram 2. As duas pontas RJ45 estão ligadas no Switch Datacom e as outras extremidades via Coaxial no Modem Datacom DM991C. Esse Modem Datacom DM991C está conectado via cabo serial com outro Roteador Cisco 1900 séries que também possui um cabo serial ligado no cabo serial do Modem Datacom DM991C. E nesse caminho, conectaram também um BlockBit Firewall fisco no Roteador Cisco. Eu liguei um cabo de rede RJ45 do Roteador Cisco 1900 séries no meu computador, ele conecta, recebe o IP, pingo a conexão, responde normalmente mas não navega. Não tenho um conhecimento profundo em aparelhos de link dedicado, mas tô sozinho nessa empreitada, por isso gostaria de por gentileza, contar com a ajuda dos amigos nessa configuração que já tô entendendo mais nada, tá todo esse rolo de conexão, não sei estão corretas as conexões, só sei que liguei na Oi hoje para ver se o link está ativo e ele está ativo com 10mb no circuito mas não fornecem manutenção, então meus caros colegas, alguém poderia me dar uma luz de como fazer isso funcionar por favor, pois preciso por isso funcionando até no máximo no dia 01/07/2021, segue em anexo fotos dos aparelhos, fico no aguardo, obrigado!

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Curso de Hacker Ético

LANÇAMENTO!

CLIQUE AQUI E CONFIRA!

* Este curso não é ministrado pela equipe do Clube do Hardware.