Ir ao conteúdo
  • Cadastre-se

Rizon_VS

Membro Júnior
  • Total de itens

    5
  • Cadastrado em

  • Última visita

  • Qualificações

    0%
  1. @XDRZ É algo muito complexo de se fazer? Quanto a fonte, estava usando uma pcyes 430w suspeitando que era ela o problema. Abri a EVGA hoje.
  2. Boa noite, pessoal. Estou com problema ao tentar utilizar uma R7 360 no setup atual, quando instalo ela os coolers do PC ligam normalmente, mas não consigo sinal de tela, nem de teclado e mouse. Ao colocar a gt 240 funciona sem erros. Já realizei testes: - Módulos de memória RAM (OK) - Fonte (Nova) Estou com a seguinte configuração: i7-2700K 8GB ram DDR3 DH97BL (placa-mãe da intel) 600w EVGA GT 240 Quando volto a r7 para a H61 que utilizava, dá vídeo normalmente. Podem me dar uma luz??
  3. @Frib 2K4 Sim, funciona normal. O que percebi é o que acontece com o teclado, quando ligo com uma VGA mais simples ele acende a luz e da tela. Com a r7 não acende, somente as ventoinhas funcionam normalmente.
  4. Bom dia, pessoal. Recentemente fiz um upgrade no PC e acabei tendo um problema que provavelmente está relacionado com a fonte. Gostaria apenas de confirmação. Configuração antiga: i3-2120 1x4 gb DDR3 R7 360 Dual Fan (ASUS) H61 Fonte PCyes 430w Configuração nova i7-2700K 2x4gb DDR3 R7 360 Dual Fan (ASUS) P67 Fonte PCyes 430w Ocorre que ao ligar essa VGA com a nova configuração ela não da vídeo, não consegue nem ligar o teclado. Coloquei uma gt 240 1gb e está funcionando normalmente. Se for mesmo problema de insuficiência, qual seria uma fonte ideal para segurar a config?

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Redes-Wi-Fi-capa-3d-newsletter.png

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!