Ir ao conteúdo
  • Cadastre-se

Ian_01

Membro Júnior
  • Total de itens

    17
  • Cadastrado em

  • Última visita

  • Qualificações

    0%
  1. @Ferox Lupinhabilis Eu acho q o problema pode ser q eu tenho 1x8 2666mhz cl16 e 1x8 3000mhz cl20
  2. @Ferox Lupinhabilis beleza, nos testes do Memtest86 algumas vezes da falha na alocação , mais quando aloca tudo certinho ele executa de boas , valeu @RS Faria Ate fazendo stress no GPU-Z ela fica em x8 3.0
  3. @acvale ahhh, entendi ,so percebi isso abrindo o gpu z , fora isso ta igual
  4. @rs faria gtx 1060 6gb @RS Faria entendi , então a BIOS talvez esteja apresentando problemas sla
  5. @Ferox LupinhabilisBoa Noite! É uma ASRock ss, tenho ela desde 2019 , comprei nova @Ferox Lupinhabilis Tambem estou tendo uns crashes de memoria nela (os apps do PC fecham acusando memoria insuficiente) sendo q de 16gb usou 10gb
  6. Isso é mais para tirar uma dúvida minha , meu PC é um 9400f e meu pci x16 ta em x8 em vez de x16 (TODA VEZ Q RESETO A BIOS ELE VOLTA EM X16) so q por algum motivo fica em x8 dnv. O que seria essa opção PCIE2: modo x16? Tenho q ativar algo para forçar x16? placa-mãe: (h310m-hg4)
  7. Resetei a BIOS e o pci voltou a ficar em x16 3.0! valeu gente
  8. @Pepse beleza, valeu @Pepse Ate no cpu z ta assim....
  9. @Pepse Kcas 500w , uso direto na tomada @Pepse Tem algum outro app sem ser o gpu z que eu possa ver se esta em x16? @Pepse Isso quer dizer que esta funcionando em x16 ou não tem nada a ver?
  10. Depois de Uma tela pretas no meu PC (i5 9400f h310m e GTX 1060 6gb) ele so funcionava em pci x4 (de acordo com o gpu z) , retirei a placa de vídeo , limpei tudo e agora so fica em x8 3.0 , mais não vai em x16... alguém poderia me ajudar?? Tem mais algum lugar que eu possa ver em qual barramento está?? (vai q o gpu z esta apresentando problemas..)
  11. @Pepse Fiz o teste e se mostrou totalmente estavel , é normal a placa ficar alternando de idle para pwr ? Tem essa print do gpuz da minha gpu em stresse (Testei no Furmark)
  12. @Pepse beleza, dps vou testar, geralmente meu PC crahsa em warzone (q a ram fica em 13gb) E raramente ele apresenta problemas em jogos tipo valorant , cs quando estou com algumas coisas abertas , valeu
  13. Minha maior suspeita de alguma coisa ruim no meu PC é a ram , uso 1x8 ballistx 2666mhz e 1x8 xpg 3000mhz, as vezes quando as usa muita ram , o sistema começa a apresentar problemas e ja chegou a dar verias telas azuis @Pepse beleza , não é toda vez q fica tela preta , não chega a ficar sem sinal, agora ela ta em 4x e estavel, vou testar ak
  14. @Phoenyx Kcas 500w, uso ela sem power limit e com Oc nas memorias da gpu
  15. OLá, ontem estava jogando valorant ( que é um jogo leve ) no meu PC (I5 9400f + GTX 1060 6gb Gddr5x) e o PC começou a se comportar bem estranhamente , ele crasou todas as aplicações , mais o jogo ficou, logo depois de 2 segundos, os monitores ficaram com uma tela preta , e depois de tudo voltar ao normal qqr jogo q abria crashava, logo fui ver o Gpu z, e o pci express não saía do 4x , depois de desligar o PC e ligar , ele voltou a funcionar normalmente mais pci em 4x (mesmo dentro de jogos), senti uma perda de desempenho em alguns jogos.... alguém saberia como resolver, ou porque aconteceu isso?

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Curso de Hacker Ético

LANÇAMENTO!

CLIQUE AQUI E CONFIRA!

* Este curso não é ministrado pela equipe do Clube do Hardware.