×
Ir ao conteúdo
  • Cadastre-se

Tortheon

Membro Júnior
  • Posts

    14
  • Cadastrado em

  • Última visita

  • Qualificações

    0%

Tudo que Tortheon postou

  1. Você pode dar uma noção de quanto tá disposto a gastar, um PC com valor até R$2.500 estaria bom para você?
  2. Provavelmente deve ser seu HD, já que está iniciando e dando vídeo. Já checou se o cabo do HD está bem conectado com o da placa-mãe? se for possível/souber troque o cabo sata e coloque em outro slot e inicie o PC novamente. Retornar a mim com os resultados.
  3. >Você aperta F1 quando aparecer essa tela, e me diz o que ocorre. Aparentemente seu disco rígido tá comprometido, pode falhar a qualquer momento. Retornar a mim com os resultados.
  4. Olha funciona, funciona mas não sei se o seu processador vai conseguir acompanhar. Qual é a sua fonte?
  5. De preferência cria um ponto de restauração ligado com o local onde o windows está instalado, mas se você tiver como criar ponto de restauração em ambos é vantajoso também.
  6. Entendi, você fez o processo de reiniciar o roteador? deu algum resultado?
  7. Entendi, quando você disse servidores se referiu ao site ou aos servidores do jogo?
  8. Eu entendo, a única coisa que você vai precisar checar e se o socket vai está de acordo com a CPU que você quer colocar, se você comprar um de LGA diferente vai precisar trocar a placa-mãe ocasionando um gasto maior.. e como o outro amigo citou, a diferença é mínima porque o seu cpu já é bom, então querer trocar por outro seria acho um tanto qnt desnecessário.
  9. Entendi, e esse problema começou hoje ou já faz tempo?
  10. Entendi, você consegue acessar outros sites normalmente? (Youtube,twitter,instagram etc..) Se sim, então talvez o problema possa estar no seu roteador, então siga esses passos: 1) Desligue seu roteador da Tomada, e aguarde 30 segundos. 2) Após 30 segundos, ligue o novamente. 3) Se você tiver um modem, faça o mesmo processo com ele apenas. Postar aqui os resultados.
  11. Olha se o seu problema e apenas gargalos do processador, talvez não seja necessário a troca da placa-mãe apenas do processador, se você acha esse processador bom, compre um novo apenas.
  12. Boa tarde Arthur! Isso pode ser problemas com IVP6/IVP4, siga esses passos: 1)Clique com botão direito no ícone que representa a internet no canto direito inferior. 2) Escolha "Abrir configurações de Rede e Internet", e logo em seguida na janela que abrir escolha "Alterar opções de adaptador." 3) A Partir daí você clica no computador com a tela azul claro/escuro, ele vai abrir o status da ethernet, procure por: Conectividade IPV4 Conectividade IPV6 quando achar ambas, confira se ambas tem o status de Internet, apresentar resultados aqui, estou no aguardo.
  13. Boa noite, e a todos pelos problemas apresentados eu aconselho fazer duas coisas: Limpeza do CMOS, tira a bateria aguarda 5 minutos, e depois coloca ela novamente. (Se não funcionar): Segura o botão de POWER por 10 segundos, e então ligue o PC novamente. Se novamente não funcionar, eu aconselho você a tentar ligar o cabo VGA na placa-mãe caso ela possua entrada, poste aqui os resultados :] (Sobre a fonte):Isso pode indicar sim que tenha queimado e a fonte ou descarregou a energia no PC como um tudo provavelmente danificando tudo, tentou ligar depois disso?

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Curso de Hacker Ético

LANÇAMENTO!

CLIQUE AQUI E CONFIRA!

* Este curso não é ministrado pela equipe do Clube do Hardware.