×
Ir ao conteúdo
  • Cadastre-se

Paulo Eduardo da Silveira

Membro Júnior
  • Posts

    1
  • Cadastrado em

  • Última visita

  • Qualificações

    0%
  1. Boa noite a todos, comprei um PC na pichau e montei ele agora pouco, essa é a config. dele Processador Ryzen 5 5600g placa-mãe B450M gaming/br Memoria T-FORCE VULCAN PICHAU 16GB (2X8) DDR4 3000MHZ SSD Team Group GX2 256GB HD Toshiba P300 1TB Fonte Gamer AZZA 550W 80 PLUS Bronze Acontece o seguinte, o eu instalei o windows no SSD e baixei Overwatch no HD, fui testar o jogo e vi que o desempenho estava horrivel, então reparei que a Vram estava muito baixa, então eu fui na BIOS e desativei a CSM, para poder liberar 4GB de Vram, com essa configuração o windows n foi reconhecido, então eu formatei o SSD e instalei o Windows nele de novo, então fui testar o overwatch que estava no HD e com algum tempo ele apresentou problemas e o PC desligou (o cooler do cpu n parou de rodar, então n sei se foi energia), atualizei todos drives de vídeo e o windows e testei de novo, dessa vez o jogo travou e dessa vez reiniciou o PC sozinho, acompanhei a temperatura do processador e ficou em média 70º antes de reiniciar, alguém poderia me ajudar a resolver isso? Só acho estranho que a velocidade de clock da vram esta cravada em 1500MHz. Atualização: formatei o HD e reinstalei o overwatch Jogo travou e ficou com a tela travada dessa vez, sendo necessário desligar pelo botão Power Desinstalei os drivers da placa de vídeo e quando fui instalar o computador travou mesmo fora do jogo e dessa vez travou numa tela azul

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Curso de Hacker Ético

LANÇAMENTO!

CLIQUE AQUI E CONFIRA!

* Este curso não é ministrado pela equipe do Clube do Hardware.