×
Ir ao conteúdo
  • Cadastre-se

mrcaxumba

Membro Júnior
  • Posts

    4
  • Cadastrado em

  • Última visita

  • Qualificações

    0%

Reputação

0

Informações gerais

  • Cidade e Estado
    Palmeira das Missões RS
  • Sexo
    Masculino
  1. @Marlon Vinicius Cardoso Ainda não cheguei a testar, o problema é eu conseguir outro M2
  2. @Marlon Vinicius Cardoso é uma ASUS A320, então só tem um slot mesmo
  3. @Marlon Vinicius Cardoso Olá, já desencaixei várias vezes, já testei em um pc de um amigo e está tudo certo, já faz mais de meses que ta assim. @Daniel Lee É exatamente isso, tentei dar uma pesquisada antes de comprar este, é um Kingspec de 512 gb, caso o problema for nele vai ser complicado conseguir outro pela garantia. E se esse for o problema mesmo não adianta comprar um adaptador sata por exemplo, pois outra cogitação minha era a placa-mãe já que isso começou depois de uma queda de eletricidade.
  4. A alguns meses comprei um SSD M.2 e desde então usei normalmente como dispostivo de armazenamento secundário (para armazenar jogos). Porém certo dia quando liguei o pc ele não constava mais na lista de dispositivos, e a forma que encontrei de continuar usando foi a seguinte: desligando o pc da tomada e esperando certo tempo, depois ligando o novamente e o SSD funcionava normal, jogava por ele e tudo mais. Só que as vezes incomoda pelo fato de eu ter que ficar até uma semana até o SSD resolver voltar a vida. Seria minha entrada m2 da placa-mãe? Relacionei isso com uma queda de luz enquanto usava o pc, será que se eu comprar um adaptar m2 pra sata ajudaria?

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Ebook grátis: Aprenda a ler resistores e capacitores!

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!