Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.

Odraude

Membros Plenos
  • Total de itens

    111
  • Registro em

  • Última visita

  • Qualificações

    0%
  1. Fragoso, não funcionou apesar de cada linha de comando ter sido executada com exito.
  2. quando tento ativar o Firewall do Windows, recebo a seguinte mensagem: DEVIDO A UM PROBLEMA não IDENTIFICADO, O WINDOWS não PODE EXIBIR AS CONFIGURACOES DO FIREWALL DO WINDOWS. Como resolver isso ? Sera necessario reintalar todo o Sistema? Grato.
  3. Estou com uma ASUS P4S333 P1.7, 256 ddr, 64 AGP, 40Gb particionado em 2x20. A maq começou a ficar lenta e travar. Verifiquei temp. e cooler OK! formatei o C e instalei o XP SP1 de novo e apos colocar todos os prgs voltou a travar principalmente quando retornava o descanso de tela. Troquei placa de video colocando uma PCI 16MB e depois de algumas horas funcionando normal, começou a travar! Testei DDR numa K7vta2 OK! Retirei o HD40 e coloquei uma Samsung de 10Gb, formatei e instalei XP SP1 com a AGP 64 e também apos algumas horas voltou a travar. (sempre apos o travamento, resetava e verificava no setup a temp. e estava ok! ). detalhe... quando ligo a maq e escolho o usuario no logon apos uns segundos aparece uma tela azul de erro q não consigo travar com a Pause para ler e a maq reinicia. Sera problema na Placa? ou Proc.??
  4. Ola... estou com algumas duvidas. Tenho uma cliente com WinXP e velox no modem Speedstream. Sua irmã mora no apto ao lado e que dividir o servico velox em + 2 maqs. Perguntas! - Com o instalar o DSLink num hub para que não tenha necessidade de ficar uma maq. ligada? - Esses Duplicadores de cabo funcionam? Na casa da irma sao duas maqs e tem uma distancia de 15 a 20 metros então estou pensando em colocar apenas um cabo do hub para a 1a maq com esse duplicador no hub e da 1a para a 2a maq. Sera? Valeu!
  5. Tenho uma maq com proc mmx 200, 64ram, 8 gb, cdrom 52x. quando ligo a maq, faz a contagem de mem, reconhece o hd e cdrom mas para apos reconhecer o cdrom. Já tentei dar boot pelo diskette mas acontece a mesma coisa. Troquei os cabos ide e nada. ???
  6. Email Perdidos...

    Triste mas vacilei... minha maq tem 2 partiçoes, uma para programas e outra para dados. Os emails estavão numa pasta criada na 2a partição. Precisei formatar a 1a part. e apos reinstalar tudo, fui configurar o Outllook. Vacilei feio!!! Em vez de importar os emails, fui no item de manutenção e troquei a pasta padrão pela a já criada na 2a partição... perdi tudooo... Será possivel recuperar?? acho q Não...!! Alguma dica!!!
  7. Duron 1.0 X 1.4

    Numa placa ECS K7VTA2 com DURON 1.0, troquei o processador por um DURON 1.4 ($$). Acontece que não funciona. Esse DURON é um verde (Applebred). O Q faço!?
  8. Aquecimento !?

    Cara ... não é pasta... esta do lado dos pinos e não é branca, algo transparente.
  9. Aquecimento !?

    Estou com um Duro 1.2, cooler VOLCANO 6 ###+ num gabinete mini e verifiquei pelo setup que estava aquecendo de mais, chegando a 60° ou mais. Troquei o gabinete por uma maior com exaustor e coloquei um pouco de pasta nova mas não resolveu. Como tenho duas pastas de fabricantes diferente resolvi trocar. Retirei o processador para uma limpeza e verifiquei que em duas extremidades opostas estava com um liquido nas pontas, pouca coisa mas muito estranho. Será problema com o processador? Valeu!
  10. <font color='#000000'>Recebi uma propaganda sobre esse KIT DUPLICADOR PARA CABO DE REDE... alguem já usou? Funciona bem ou deixa muito lenta a Rede? http://www.centertel.com.br/ Valeu!</font>
  11. <font color='#000000'>Estou com uma ASUS P4S333, 1.7Ghz, 256 DDR, 40GB e 32MB AGP, Fonte de 400W. Apos ligar esta travando ainda na inicialização do Win98. Retirei memoria, disco e placa de video e coloquei numa K7vta2 e funcionou sem problemas. O q será?</font>
  12. <font color='#000000'>Estou com uma rede c/2maqs 98 e 1 XP. As 98 estão funcionando mas não consigo acessar a XP?</font>
  13. <font color='#000000'>Instalei numa maq PIII 700 , 256ram, 32 Video AGP com W2000p o gravador LG + DVD Combo. Acontece q quando tento assistir um filme no PowerDVD a imagem fica toda tremendo, piscando mas com som. Será que o problema pode ser no W2000p?</font>
  14. <font color='#000000'>Instalei numa maq PIII 700 , 256ram, 32 Video AGP com W2000p o gravador LG + DVD Combo. Acontece q quando tento assistir um filme no PowerDVD a imagem fica toda tremendo, piscando mas com som. Será que o problema pode ser no W2000p?</font>
  15. <font color='#000000'>Instalei numa maq PIII 700 , 256ram, 32 Video AGP com W2000p o gravador LG + DVD Combo. Acontece q quando tento assistir um filme no PowerDVD a imagem fica toda tremendo, piscando mas com som. Será que o problema pode ser no W2000p?</font>

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×