Ir ao conteúdo
  • Cadastre-se

aboscolo

Membros Plenos
  • Total de itens

    115
  • Registro em

  • Última visita

  • Qualificações

    0%
  1. Pessoal, Montei um PC simples para dar de presente a uma pessoa que não tinha, cujo a configuração é um processador k62-500 com 256 mb video 8mb on board , hd 8gb, etc.... pois bem, instalei o windows 98 segunda edicao no pc, configurei os drivers todos certinhos, em geral o pc esta rápido, mas por exemplo, eu puxei um jogo muito simples para executar, o Street Chaves, e mesmo em tela pequena o jogo roda muito lento, tenho suspeitas que pode ser o som on board ou o video on board, mas pelo fato de ser um processador de 500 e 256 mb não deveria ficar estão LENTO. Outra coisa que fica muito horrivel é o youtube, eu deixo os videos carregarem inteiros, quando dou play, vixi uma desgraca. Se alguem puder me ajudar...agradeço desde já Obrigado
  2. Pessoal alguem me ajuda ai.....
  3. PESSOAL SOCORRO !!!! Ontem cheguei da faculdade, fui para meu querido quarto e fui ligar meu micro....ELE não DEU SINAL DE VIDA, nem apitou....ao invés de desligar, apertei reset , dai então ele apitou, fez um piiiii que durava uns 2 segundos , dai com um intervalo de 1 segundo fazia o piii de novo ( de memoria provavelmente ). Pois bem , como já havia falado acima, eu tinha 2 pentes de 512 ddr 400, com os 2 o micro dava pau, dai tirei 1 deles e funcinou tudo normal ( vide anteriores ). Ontem o tal pente que que eu achava que estava normal deu o problema que acabei de mencionar. já tenho essas memos há um bom tempo, será que as 2 deram problema ??? Ta muito estranho pois do nada, o pente deu pau, ele estava sozinho funcionando corretamente. Será que não pode ser placa-mãe ou coisa do tipo ??? Só para prevencao eu comprei uma fonte nova e já gastei grana para um pente novo de 1gb. HELP PLEASE !!!
  4. Por exemplo, tive um problema recentemente, no qual meu micro ficava apitando ao ligar. Tenho 2 pentes de 512 ddr 400... pois bem , tirei um dos pentes e o micro ligou. Desliguei, e recoloquei o pente o micro passou, ligou, só que comecou a reniciar do nada. PROVAVELMENTE é memoria que ocasicionou esse problema certo ?? Mas eu só queria ter certeza que é aquele pente....queria algum software que testa-se, vai saber se é o outro pente, ou mesmo a placa-mãe...quero ter certeza!!!
  5. PEssoal tem como saber se a memoria queimou ou esta danificada.....?? Obrigado
  6. Precisei formatar o meu Hd e instalar o Xp novamente , um dos ultimos softawares que instalei foi Kazaa Lite , que antes de formatar o hd , funcionava normalmente , agora ele não conecta , alguem saberia me dizer se existe algum motivo para não conectar, eu uso speedy 350 desde já agradeço a ajuda
  7. Cara eu desliguei e liguei meu telefone e funcionou
  8. Só para lembrar que esqueci de colocar ( 2x pentes de 512 ddr 400 )
  9. Pessoal vocês poderiam me ajudar ? não só na placa de video mas em um configuração completa. Estou precisando gastar R$ 2000,00 Eu já tenho em mente que quero um processador A64 3.0 + ASUS A8N-E + 2x pentes ddr 400 + hd 120gb + gabinete + placa de video. Qual placa eu consigo comprar com uns 500 a 400 reais que seja pci express de 256 mb ? Essas placas precisam de alimentacao especial da fonte ? Outra duvida, para eu montar essa configuração, preciso ter uma fonte especial ou a que vem com o gabinete dá ? Consigo comprar essas pecas com R$ 2000,00 ? Obrigado.
  10. aboscolo

    VISUAL AGE FOR JAVA

    Alguem tem essa versao para me disponibilizar ??? Obrigado
  11. Pessoal comprei um cabo de dados USB para meu celular , mas de acordo com que li no programa dele apenas fuciona com porta serial , mesmo porque na hora se selecionar ele apenas coloca as opções de selecionar com´s e nenhuma porta USB. Andei vendo a respeito e me disseram que existe um software que emula uma porta serial a partir de uma USB. Alguem poderia me ajudar com isso ?
  12. Pessoal alguem da comunidade possui este celular para me dar algumas dicas ja que o comprei. Obrigado
  13. Pois bem galera, se alguem conhece isso, estou com 3 cds em casa, Visual Age for Java, Visual Age Generator, Visual Age debugger, só que tá meio treta porque não é só instalar. Alguem pode me ajudar com isso ?? Obrigado
  14. valeu cara... desculpe tantos posts iguais aqui, a net da empresa ta uma ######, e não atualiza direito. Dai quando vai vai de monte. Parece que deu uma melhorada sim sua dica...valeu. voce conhece o VMWARE ??? Quero emular o win2000 no xp ??? ja ouviu falar ??
  15. Mas o que isso fará amigo ??? Me explica direitinho ?? Resumindo mais ainda meu problema, que agora vi melhor. ] - Ao iniciar o XP, ele carrega tudo muito rápido, sem eu FAZER NADA. Dai eu vou abrir uma conexao com speedy e demora muito pra entrar, não deixando eu fazer nada. So depois de um tempo volta .

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×