Ir ao conteúdo
  • Cadastre-se

Murdoc

Membro Pleno
  • Total de itens

    693
  • Registro em

  • Última visita

  • Qualificações

    0%

Reputação

0

Sobre Murdoc

  • Data de Nascimento 12/11/1985 (34 anos)

Informações gerais

  • Cidade e Estado
    Cuiabá MT

Outros

  • Interesses
    Carros (grandes e velhos d preferencia) e games...
  1. Amigos, boa tarde! Vim aqui justamente pra postar a mesma coisa, então vou aproveitar o tópico... rs Fiz todo o processo com a Locaweb, inclusive paguei o registro do site para eles e não para a Registro.br. Consegui encontrar meu registro no Registro.br e até acessei a conta. Entretanto, eu gostaria de mudar para outro serviço e sempre que tento fazer o cadastro eles solicitam o domínio desejado, e como meu domínio já está registrado, o cadastro não vai adiante. Como eu poderia proceder nesse caso? Há alguma forma de cancelar o registro pra fazer um novo através do novo provedo
  2. Bom dia amigos! Estou com 2 I8552 aqui dos quais quero montar um só e a situaçao é a seguinte: O primeiro i8552 é o de meu uso pessoal, ele é cinza, está com o vidro trincado, marca de esmagamento no LCD (mas funciona perfeitamente), GPS apresentando falhas, vibraçao apresentando falhas, carcaça toda cheia de marcas de uso e já foi molhado. O segundo i8552 era da minha sogra, ele é branco, está em perfeitas condiçoes externas e num belo dia ele "dormiu e nao acordou". Quando ligo ele nao sai da tela do logo da SAMSUNG. Se tento conectar o carregador com ele desligado aquele icon
  3. Amigos, bom dia! Tenho um HD que estava em meu notebook que estava lento e travando o windows com frequencia. Tentei passar o CHKDSK várias vezes e em todas ele ficava horas, até dias, fazendo os testes. Mesmo assim a situação foi piorando e ele deixou de ser reconhecido pelo windows. Pelo MiniTool Partition Wizard eu conseguia visualizar a partição e até mesmo explorar seu conteúdo, sem poder copiar para outro dispositivo. Aí, sem ter como copiar os arquivos tentei rodar o CHKDSK mais uma vez e dessa vez as informações sobre o espaço do disco também foram afetadas e a partição ficou inacessí
  4. @Mlramos, muito obrigado pela resposta! Bom, eu consegui chegar até a parte do Grupo doméstico. Entretanto, tenho as seguintes situações (enumerei as máquinas da mensagem anterior para facilitar a descrição do problema): Na máquina que eu não consigo acesso à outra (Máquina2), eu tenho essa tela quando entro no grupo doméstico: Na máquina que costuma sumir das outras (Máquina1) eu tenho essa tela (se eu clicar no Grupo doméstico tenho a mesma tela da máquina2, imagem acima): E na máquina3, que precisa ser enxergada pela máquina2, eu tenho essa tela ao clicar no grupo doméstico
  5. Amigos, bom dia! Tenho uma rede formada com 90% de máquinas operando com Windows 7 e vira e mexe tenho problemas com duas máquinas em específico. Uma delas (Máquina1), de repente, começa a não ser mais enxergada na rede apesar de enxergar à todas. E a outra (Máquina2)começou a não enxergar uma das máquinas (Máquina3)dos quais preciso que ela tenha acesso, tal como esta máquina que ela precisa ter acesso também não a enxerga. Há alguma maneira simples de criar um grupo ou rede para que todas as máquinas sejam incluídas e tenham acesso livre entre sí? Desde a primeira vez em que usei o Wind
  6. Que interessante cara! Não sabia que o W7 fazia isso... Com certeza é uma opção à estudar em uma das máquinas que tenho. Mas, nessa máquina em que estou com problemas eu preciso dela com o Windows XP, pois tenho periféricos nele que não rodam no W7, digamos uma máquina "alternativa ao W7", por isso a mudança via hardware seria importante. :/
  7. Pessoal, tenho uma máquina com uma placa-mãe Phitronics G41CSV-M (tem um breve explicativo dela aqui: http://www.francavirtual.com.br/loja/produto-237837-1188-placa_mae_phitronics_g41csvm_ddr2__ddr3_intel/) onde eu gostaria de fazer RAID 1 (espelhamento) mas a placa mãe não oferece essa função. Uma ideia seria fazer com uma placa PCI, mas aí eu pergunto, o slot PCI não é lento demais pra rodar os HDS em RAID com o sistema operacional? Ia cair muito o desempenho, não? Também ví placas que rodam através do slot PCI-E mas esta máquina só tem aquele slot PCI-E X16 que é grande, provavelmente pra
  8. Pessoal, boa tarde! Tenho um problema sério em mãos. Uso o skydrive nas minhas máquinas mas uma delas está me dando dor de cabeça. Como o volume de dados armazenado nessa máquina é grande, ela come toda a internet deixando a navegação nas outras muito lenta. Isso é facilmente perceptível quando desligo a rede sem fio e a máquina que está com esse skydrive gigantesco fica fora da rede e as outras funcionam normalmente. Já tentei usar um programinha de balanceamento de tráfego chamado NetBalancer, mas ele deu uns conflitos nessa máquina e resolvi tirar. Imaginei que através do Modem eu pudes
  9. Obrigado Jeff, procurei ser minucioso nos detalhes porque é uma conta bem chata de ser explicada, principalmente para os clientes... rs Mas isso não vem ao caso. De qualquer forma, agradeço novamente. Só nessa pequena mudança deu pra ganhar uns 60% de agilidade no processo!
  10. EXATO, Jeff! Era isso mesmo que eu precisava! Muitíssimo obrigado!
  11. Pessoal, bom dia! Tudo bem? Preciso de ajuda com um cálculo no Excel. Tenho uma planilha bem simples que calcula o imposto sobre um item pra mim. Funciona assim: em A1 eu digito o valor inicial que receberá o imposto. em B1 ele recebe um acréscimo de 35% em C1 jogamos uma porcentagem de 12% em cima desse acréscimo (B1) para sabermos o imposto à ser pago. Em D1 as colunas A1 e C1 são somadas dando o valor final do produto. Ou seja: B1 = A1 * 0,35 C1 = B1 * 0,12 D1 = A1 + C1 ENTRETANTO, eu gostaria de inverter esse processo e, digitando o valor em D1 (valor final), o Excel me desse
  12. Mas que coisa mais desagradável hein CStriffe? Não imaginava que o driver pudesse vir a ser incompatível ou a ter bugs. Se fosse alguma versão beta ou algo assim, tudo bem. Mas, uma versão oficial? Deve ser por isso que às vezes o scanner também deixa de responder! No meio da digitalização ele para e fica ocupado, sem resposta para o sistema. Aí, só desligando e ligando o aparelho. :/
  13. Bom, pelo menos no meu caso a situação ocorre (ou ocorria, pois até o momento o problema amenizou bastante) com uma HP Laserjet M1319f (multifuncional) ligada ao Windows 7 Ultimate 64 bits. Geralmente, para resolver o problema, era preciso desinstalar o dispositivo removendo os drivers antigos, instalando novamente e, às vezes, reinciando em seguida.
  14. Amigo, que anti-virus você usa? Eu estava com o AVIRA instalado e, após removê-lo e trocar pelo AVAST, o problema diminuiu bem. Quando eu usava o NOD32 nunca tive esse problema. Às vezes o avira está travando alguma coisa referente aos compartilhamentos de rede, pois notei que os compartilhamentos também ficavam indisponíveis. Aí, só resetando...
  15. Boa tarde pessoal! Tudo bem? Tenho um Motorola A3100 (Motosurf) que ficou com a tela toda branca. Gostaria da opinião de vocês, se procuro uma placa principal ou se troco a tela. O que vocês acham? Tudo começou com a tela "rodando" como aqueles aparelhos de televisão fora de sintonia. Era ele esquentar um pouco que começava a rodar a tela ou então ficar branca. Depois ele branqueou tudo, mas se ligo o aparelho e aperto alguma tecla ele emite um som indicando que está aceitando os comandos, ou seja, o aparelho não está morto. SUPONHO que tal problema seja o chip gráfico dele, pois acontecia

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

GRÁTIS: ebook Redes Wi-Fi

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!