Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.

wronieri

Membros Plenos
  • Total de itens

    27
  • Registro em

  • Última visita

  • Qualificações

    0%

Reputação

0

Informações gerais

  • Cidade e Estado
    Araçatuba-sp

Outros

  • Interesses
    Gosto mais de redes, programação e sistemas operacionais, gosto de ouvir rock, blues e jazz.
  1. Oi pessoal beleza? Estou com um Digital PriorisTM XL 5000 Series e preciso de uma versão da bios atualizada e de como faço funcionar o hd SCSI pois ele não está dando o boot e tgb copmo faço p/ dar boot em cd. até mais.
  2. alguém já fez este esquema com o provedor horizon? assino horizon q queria saber se o esquema é o mesmo, creio q se ligar o cabo de rede no modem e do modem a porta uplink de um hub será q funciona? se alguem puder me ajudar ficarei grato.
  3. <font color='#000000'>Cara aqui em araçatuba tem o horizon e a única coisa q fiz foi configurar a rede para DHCP e já funcionou</font>
  4. <font color='#000000'>olá pessoal tenho algumas estações com windows 2000 professional mas a rede está muito lenta principalmente quando copia arquivos de uma estação para a outra, estas estaçoes pegaram o vírus blaster mas já foi passado as correções e mesmo assim continua muito lenta. o q fazer?</font>
  5. <font color='#000000'>tenta o comando netconfig</font>
  6. <font color='#000000'>olá pessoal uma dúvida preciso fazer crossover quando o cabo parte de um switch para um hub tendo em vista q este hub tem a porta up link q não precisa de crossover?</font>
  7. <font color='#000000'>Tente reinstalar o cups.... no meu conectiva 8.0 ele do nada não imprimia mais, reinstalei e voltou a funcionar normalmente...</font>
  8. <font color='#000000'>Pessoal Estava tentando instalar o Kplayer mas esta dando dependencia por causa de alguns pacotes como: libglcore..... libfar.... mas não consigo encontrá-los para download na net onde posso encontrar? P.S eu o Conectiva 8.0</font>
  9. <font color='#000000'>Olá pessoal Estou com uma estação windows XP, o problema é o seguinte ele não enxerga as outras estações mas as outras enxerga ela. tem alguma solução???</font>
  10. <font color='#000000'>Olá pessoal Bem, na minha unidade c: ficava o windows me e na D: ficava o windows 2000, o problema é que ao formatar a unidade c: ele não acessa mais o windows 2000, tem algum disco de boot ou coisa semelhante que faça ele iniciar pela unidade d:? Grato</font>
  11. <font color='#000000'>Tenho um HD de 40 Gb, sendo que 35 está com windows me e 5 para linux, eu queria aumentar a partição linux sem precisar de formatar as partições (linux e windows), tem como? Grato</font>
  12. <font color='#000000'>Olá Estou com um computadoor com o Windows XP instalado e o DirectX 9 instalado, mas ele por qual motivo não sei, ele não instala do Direct3d, em uma máquina com win2000 foi numa boa, qual será o problema.</font>
  13. <font color='#000000'>Olá pessoal, na minha rede, tem uma máquina com windows 2000, que tem uma pasta compartilhada, mas ela so está aceitando até 10 estações acessando este compartilhamento, sendo que no mínimo 14 estações tem que acessar esta pasta compartilhada, o que faço? Desde já agradeço.</font>
  14. <font color='#000000'>Montei um AMD Athlon 1800 com uma placa mãe ASUS AS7333, placa de vídeo G-Force 4 64 MB, 256MB Ram mas ela está reiniciando a todo momento eu acho que pode ser aquecimento mas, não sei o que fazer. desde já agradeço a ajuda</font>
  15. <font color='#000000'>tenho um impressora a laser da HP 1200, que fica em uma estação com windows 2000, está devidamente compartilhada mas não consigo instalar a mesma em uma estação com Windows ME. Alguém tem alguma solução para isto??? Grato.</font>

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×