Ir ao conteúdo
  • Cadastre-se

RaioX

Membro Pleno
  • Total de itens

    100
  • Cadastrado em

  • Última visita

  • Qualificações

    0%

Tudo que RaioX postou

  1. comprei 1 pente 256mb ddr 400 samsung que no site da nforce diz que o modelo é compativel com o chip, pra minha infelicidade fica instavel na minha msi k7n2-v, vou atras de outra placa agora porque comprar outra memoria pra correr o risco de num funcionar não da, a unica memoria que funciona aqui é uma spectek de meu amigo, vou voltar pros chips da via. so queria deixar registrado minha insatisfacao com esse chip nforce2
  2. RaioX

    Msi's : K7n2-v X Kt4v

    e você ta usando fonte generica? minhas memos eu li que sao compativeis com essa placa, sao infineon, então o que mais me preocupa é a fonte, outra coisa, sua placa veio com aqueles Dbracket? pra botar mais usb, ter aquelas luzes de identificar erro? acho q isso é opcional, onde eu posso adquirir isso?
  3. Ola pessoal, fui comprar minha placa-mãe nova, chego na loja e encomendo 1 k7n2 delta-l, ai diz q vai chegar em 10 dias, no outro dia recebo a informação milagrosa dizendo q já tinha chegado, q eles tinham se enganado. Levei meu pc pra eles montarem, eu estava com pressa, dexei o pc la e pegava no fim da tarde, quem acabo indo pegar foi minha mae, quando eu abro o pc em casa vejo q ta uma kt4v vou la na loja reclama e recebo a informação q eles não estão encomendando mais a delta-l que eles so tem a k7n2-v, ai eu fiquei na duvida, sera q vale a pena trocar? porque pelo q eu sei a k7n2-v não te
  4. RaioX

    MSI X ECS

    rapaz... eu tenho uma ecs k7s5a e n pretendo ter outra ecs n, vou investir numa placa-mãe de melhor qualidade agora, porque acho q ter uma placa-mãe com qualidade superior te poupa muitass dores de cabeça, minha ecs mesmo, é 1 frescura da p... com a memoria ram, no comeco era uma maravilha, depois as memos sdr começaram a dar pau, ai eu abaixei a freqüência do processador pra 100 e das memos pra 100, ai fico normal, depois de 1 tempo, o problema voltou ate n ter mais condições de usar os slots sdr, testei as memos em outras maquinas e estava normal, os ddr to tendo q comprar 1 memoria samsung,
  5. RaioX

    Será a placa?

    <font color='#000000'> essas fontes baratas podem dar problemas facilmente, se trocar a fonte resolve, a fonte ta na garantia, so que quando eu levei ela la, o pc ligou =], ai eu n sei como fazer pra pedir a garantia. e n sei se eu ficar usando a de 300 ela vai aguentar, ai eu ve esperar pra comprar 1 fonte melhor, estava vendo 1 da clone eu acho, de 400watts dual fan, vou perguntar depois no forum de fontes pra ve se presta.</font>
  6. RaioX

    Será a placa?

    <font color='#000000'>tenho esse problema aqui em casa, o pc so da a partida e morre, o problema é na fonte, pelo menos aqui, quando acontece isso eu boto 1 fonte de 300 pra iniciar e depois de 1 tempo eu boto a de 400</font>
  7. <font color='#000000'>acho q sim, comprei por 40 reais, n sei se é o mesmo, porque diz que ele so aguenta ate 2800+ tbred</font>
  8. <font color='#000000'>Agradeço a ajuda de todos, segui a orientação de vocês e dexei o pc desligado, o cooler que eu comprei foi 1 vcom, bem silencioso, ta a 2900 rotacoes, e a temperatura ta em 44 graus, comprei ele por que foi barato e como eu moro em aracaju fica difícil achar 1 volcano ou outro cooler bom por um bom preço, ai eu teria que comprar na net e ia demorar. Valeuz!</font>
  9. <font color='#000000'>o cooler é o que vem com o athonXP, a ventoinha acho q é de 6cm, n tenho certeza, vou ver quando eu desliga-lo. com o cooler danificado a temperatura aumentou 1 grau, ta em 47, até ai tudo bem, mas ta fazendo muito barulho, e a mesa ta tremendo, amanha vou da uma procurada nas lojas, pra ve se acho. valeu pelas infomações</font>
  10. <font color='#000000'>######, tive 1 mega azar, uma cabo de alimentação ficou em cima da ventoinha do cooler na hora de ligar o pc, ai o cooler travo, quando fui ver 1 das laminas (de plastico ) da ventoinha fico amassada, e ficava emperrando, tentei arrumar mas não presto, ai quebrei ela, so que agora o cooler ta bem mais barulhento e ta tremendo tudo aqui, ate a mesa ta tremendo :/, ai queria saber de 1 cooler bom pra esse xp1700, e que seja menos de 100 reais, alguem pode me da uma opinião? valeuz! ops agora eu pensei mais 1 poquinho, será que é fácil achar essas fan pra vender??<
  11. <font color='#000000'>instalei o slackware 9 q tem o kernel 2.4.20 e peguei o drive da nvidia NVIDIA-Linux-x86-1.0-4363.run so que ele não instala, diz q não é a versao apropriada, eu usava esse drive no mandrake 9 q tinha o kernel 2.4.21, e funcionava, sera q é precisa eu atualizar o kernel? ou tem outra solucao?</font>
  12. <font color='#000000'>minha placa-mãe é essa da lista e o over q eu estava usando era 147x11, ate tentei 150, mas depois de uns dias n ligo mais, acho q estrogo 1 poquinho as memorias, ai fiquei usando a 147, ai o pci fica muito alto ne? pronto meu modem a 3 dias q so conecta a 36000, super lento mesmo, quando eu tirei o over, n sei se por conhencidencia conectou normal, mas ai eu fui inventar de da um over mais leve 143, e o problema voltou, ai eu voltei para 133, so q o modem ainda ta lento. sera q perdi o modem mesmo?</font>
  13. <font color='#000000'>peguei o winex pela internet e dei todos os comandos la de ./configure, make depend, make e make install. n deu erro, mas quando eu digitei wine deu uns erros q n tavam achando uns share objetcts ai eu fiz uns links e deu certo mas ai ele comecou a dar outro erro: n achava a pasta .wine, ai eu mudei o nome da pasta de wine pra .wine, ai a pasta desapareceu do konqueror, mas dava pra ver no shell e criou uma pasta /home/raio-x/home/raio-x/wine ai quando eu digitei wine de novo deu: [raio-x@localhost raio-x]$ wine wineserver: mkdir wineserver-localhost : Permission
  14. <font color='#000000'>cansegui fazer ele funcionar, vou pegar esse programinha q vocês falaram agora</font>
  15. <font color='#000000'>valeuz to vendo q eu vou ter q mexer muito nisso e pesquisar =]</font>
  16. <font color='#000000'>xiii, n deu certo n, foi aparecendo 1 monte de coisa e eu fui botando yes , yes , yes ai comeco a da erro, ai quando eu digitei sensors apareceu no sensors found</font>
  17. <font color='#000000'>da pra perceber q so novato ne =], instalei esse progaminha ai queria saber onde vou pra ver ele, n entendo muito ainda essa parte de diretorios do linux n, valeuz =]</font>
  18. <font color='#000000'>Bem quero fazer over no meu pc, já fiz o teste por soft e ele chegou a 147, é pouco, deve ser por causa das memorias, mas já ajuda ne =], ia pra xp1900, ai quero sabe onde eu pego essa chepoobios, se alguem sabe instalar ou sabe onde tem 1 tutorial, e quais os riscos q eu corro, porque eu vi em algum lugar q se der errado eu tinha q achar outra k7s5a, o que n vai ser nem 1 pouco fácil aqui, valeu!</font>
  19. <font color='#000000'>instalei o mandrake 9.1 e ele automaticamente configurou o meu som, com o drive ali5455, so q eu achei q estava com problema, porque n escutava nada (era o volume #). sou iniciante ), ai comecei a dar modprobe pra la, depmod pra ca, botando outros drives, cs4218, cmpci e tal ai depois q eu vi q era o volume eu aumentei e presto, so q quando desliguei e entrei de novo no linux deu erro na hora de configurar o som quando eu digito: modprobe ali5455 aparece uns erros : root@localhost raio-x]# modprobe ali5455 /lib/modules/2.4.21-0.13mdk/kernel/drivers/sound/ali5455.
  20. RaioX

    Dei over no xp1700

    <font color='#000000'>valeuz então vale a pena colocar outra bios ne? joguei cs e a temperatura n passo de 48, ate achei estranho, mas o overe fez efeito sim porque no pc mark antes eu fazia 4100 e pouco, e agora faco 4600 e pouco.</font>
  21. <font color='#000000'>é ta ativada mesmo, vou desativar amanha, porque vou dormi agora , e vejo como fica, mas é 60 da pra jogar tranquilo, o problema é q em opelgl as vezes da uma doidice doida q na hora q entra no jogo fica 1 pedaco da tela anterior ainda, ai tem q dar esc e resume, e isso as vezes n funciona na net =], é q é de desanimar esse desempenho, a gf2mx400 32mb do meu pai faz os mesmos 60</font>
  22. RaioX

    Dei over no xp1700

    <font color='#000000'>estava querendo fazer 1 over atualizando a bios da minha placa pra suportar mexer na freqüência, so q estava achando q por causa de meu cooler e minha memoria n valeria a pena, porque n iria muito longe. Ai resolvi fazer o teste por soft, botei ele pra rodar a 11x146=1613, deve tar perto de 1 xp1900 ne? a pci fico 36.7, a temperatura aumentou 2 graus eu usando so pra navegar e tal, antes era 45 e agora 47, n testei ainda jogando cs =] vou testar daqui a 2 min. quando botei 11x150 o pc travo, ai queria saber se deixando assim q perigos estou correndo? acho q o de que
  23. <font color='#000000'>Minha configuração é xp1700, 256pc133, gf4mx440se da msi ddr 128bits, winxp e detonador 32.45 (algo assim), directx 9, 1, no modo opelgl as fps n passam de 60, mesmo 640x480 ou 1024x786, fica igual, e já ta fps_max 100, no caso de direct 3d em 800x600 fica em torno de 60 a 80, mas fica a mesma coisa em 1024 e em 640, e quando dou over na plca de video 250@300 e 333@400(deveria ser mais rápido q uma mx440 normal) as fps n aumentam nem 1 poquinho, será q é a memoria ram?? ou o winxp? coloco o 98? tiro o directx9? alguem sabe como melhorar?? pelo menos em 640x480 el
  24. <font color='#000000'>valeuz consegui</font>
  25. <font color='#000000'>funcionou hhihihihi, estava no minimo, agora ate q fim acabei de configurar o hardware no linux (eu acho) =]</font>

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Aprenda a ler resistores e capacitores

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!