Ir ao conteúdo
  • Cadastre-se

berbat

Membro Pleno
  • Total de itens

    10
  • Cadastrado em

  • Última visita

  • Qualificações

    0%
  1. Caros Tava com 2x256mb da Samsung (K4H560838D-TCC4). Em single channel a maquina trabalhava q uma beleza, mas quando em dual channel, as vezes a maquina iniciava mas na maioria das vezes (quase sempre) a maquina travava durante o post antes de detectar o hd, cds, etc. No bios a configuração das memorias estava no optimal que, de acordo com o manual, era a opcao default das memorias e a que apresentava a maior estabilidade. No optimal os timings da memoria estavam como: 2.5-3-3-7. Entrei no site da samsung e vi que para esse modelo de memoria os timings corretos sao: 3-4-4. Pus 3-4-4-8 no
  2. Caros Atualizei o bios e nada. Continua na mesma. Quando em Dual Channel as vezes o micro liga e as vezes não, mas em Single Channel funciona beleza. [ ] ' s
  3. Caros Comprei uma Abit AN7, XP 2500+, e dois pentes de 256Mb Samsung (K4H560838D-TCC4). Com um modulo só ou com os dois trabalhando em single, a maquina funciona normalmente. Mas em Dual Channel, durante o post ela reconhece como 1024 (quando na verdade sao 512) e trava antes de reconhecer o hd, cd, etc. Se eu iniciar a maquina em single, trabalhar por uns 15 minutos, desligar e por as memo em dual, elas funcionam normalmente. Reconhece como dual e não da problema nenhum. Somente quando a maquina fica desligada por muito tempo, tipo um dia, é que as memo dao problema. Alguem conhece algum
  4. Montei ontem a noite um xp2500 barton, abit an7, hd samsung 40gb e 2x 256mb ddr 400 da samsung. Sou acostumado a instalar o windows, mas dessa vez tá dando pau na instalacao tanto do do 98se, 2000 e xp. O xp e o 2000 travam sempre no mesmo ponto. Eles copiam os arquivos para instalacao, reiniciam, comecam a instalacao e param, os dois sempre no mesmo ponto da instalacao. Com o 98, ele faz o scandisk e ao invés de continuar a instalacao, ele volta pro dos. A temp do processador tá em 36 C. Conversei com um camarada e ele disse que estava com o mesmo problema, e que ele resolveu o problema tr
  5. Pro "sabido" ... Montei ontem a noite um xp2500 barton, abit an7, hd samsung 40gb e 2x 256mb ddr 400 da samsung. Sou acostumado a instalar o windows, mas dessa vez tá dando pau na instalacao tanto do do 98se, 2000 e xp. O xp e o 2000 travam sempre no mesmo ponto. Eles copiam os arquivos para instalacao, reiniciam, comecam a instalacao e param, os dois sempre no mesmo ponto da instalacao. Com o 98, ele faz o scandisk e ao invés de continuar a instalacao, ele volta pro dos. A temp do processador tá em 36 C. [ ] ' s ------------------------------------------ Prirataria é crime. Não roube na
  6. Já tive o mesmo problema com minha placa-mãe ATC-6130 da intel. O que eu fiz foi um update de bios que o problema foi resolvido. Só que o que eu peguei foi uma versao não oficial, mas funcionou sem problemas. É arriscado mas resolveu.
  7. berbat

    Pcchips 748lmrt

    O manual da PCchips 748LMRT diz que ela aceita os seguintes: processadores: Slot 1:Pentium II 233~450MHz @ FSB66/100MHz; Pentium III 450~800MHz @ FSB100 MHz; Soquete 370: Celeron 266~700MHz @ FSB66MHz; Alguem sabe se esta placa é compativel tambem com um PIII 550 @FSB 100 Soquete 370 ?
  8. <font color='#000000'>Alguem aee diz qual q q é esse 'Dual Head' das Radeons 9800/9700 ?</font>
  9. <font color='#000000'>Alguem aee diz o q q é esse DH (Dual Head) das Radeon's 9800/9700 ?</font>

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Redes-Wi-Fi-capa-3d-newsletter.png

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!