Ir ao conteúdo
  • Cadastre-se

LeandroBFC

Membros Plenos
  • Total de itens

    104
  • Registro em

  • Última visita

  • Qualificações

    0%

Reputação

0

Sobre LeandroBFC

  • Data de Nascimento 29/05/1983 (36 anos)

Informações gerais

  • Cidade e Estado
    Ribeirão Preto - SP
  1. E aí galera, tudo bem?? Mnha duvida é o seguinte, aonde baixo e como instalo o arquivo PST?? eu tentei desse site http://www.celularc650.oi.com.br, mas ta dando problema com o servidor..tentei no emule, mas ta com o link quebrado.. Alguem sabe aonde tem e como instalar ele??????? Agradeço desde já... Leandro.
  2. Galera, estou com um micro aqui, que as vezes, muito difícil, aconece de desligar ou perder o sinal sozinho. Estou desconfiado da fonte.. Tem algum programa que testa a qualidade da fonte? Mas um programa q seja especifico para testar a fonte... Se tiver eu agradeceria muito. Obrigado. Leandro...
  3. beleza pessoal, valeu.. eu coloquei os de 1200uF/16v Por enquanto ta funcionando beleza... Valeu mesmo.. Leandro..
  4. E aí, galera, beleza?? Postei essa mesma duvida la no forum de placa maes, e um amigo me recomendou que perguntasse por aqui... Bom, estou com uma placa mãe SOYO 7VEM aqui para manutenção e ela tem dois capacitores estufados... O valor deles são de 1000uF por 10v, mas aqui na empresa eu não tenho desses capacitores... Eu tenho são de 1000uF 6.3v, 1500uF 6.3v, 1200uF 16v, 1000uF 25v. Se eu colocar capacitores de valores diferentes no lugar dos que estavam, resolve o problema? (no caso a placa mãe as vezes não inicia) Se eu pegar e colocar de 1200uF 16v ou de 1000uF 25v,. resolve?? Bom é isso. um abraço a todos.... Obrigado. Leandro...
  5. É né...beleza cara..obrigado, vou dar uma olhada por lá... Mas se alguem mais souber...agradeço... Obrigado.
  6. E aí, galera, beleza?? Bom, estou com uma SOYO 7VEM aqui para manutenção e ela tem dois capacitores estufados... O valor deles são de 1000uF por 10v, mas aqui na empresa eu não tenho desses capacitores... Eu tenho são de 1000uF 6.3v, 1500uF 6.3v, 1200uF 16v, 1000uF 25v. Se eu colocar capacitores de valores diferentes no lugar dos que estavam, resolve o problema? (no caso a placa mãe as vezes não inicia) Se eu pegar e colocar de 1200uF 16v ou de 1000uF 25v,. resolve?? Bom é isso. um abraço a todos.... Obrigado. Leandro...
  7. Bom, boa noite antes de mais nada. Creio que aqui não seja o lugar mais apropriado pra perguntar isso, mas eu procurei na net e não achei, portanto gostaria de saber se alguem sabe de algum site que falem sobre problemas com TV´s... O problema é o seguinte, comprei uma tv de 29 da gradiente modelo gbt 2911. E ela apresenta o seguinte problema, quando estou assistindo dvd ou jogando com o PS2, o som dela do nada some...e só volta se eu aumentar o volume ao máximo, e isso acontece só quando vejo dvd, e quando acontece, se eu pego e mudo pra algum canal de tv normal, ele continua com o defeito, so voltando o volume assim que eu aumento o volume ao máximo.. Ja troquei cabo, inverti cabo, troquei entrada e nada...o cabo que uso para o ps2 é de video componente e do dvd é o normal... Ja fui la na loja e trocaram pelo mesmo modelo de tv, mas continua o mesmo problema, alguem sabe se é alguma incompatibilidade? O dvd player é um LG, e sei que tanto o DVD quando o PS2 estão normais porque tenho outra tv aqui LG e eles funcionam normal nela... Desculpem se postei isso aqui, em lugar errado...só gostaria de saber se alguem tem alguma ideia do que pode ser isso, porque eu não sei mais o que pensar, to quase indo na loja pra pegar uma tv de outra marca e devolver essa. Se alguem souber de algum fórum especializado nisso, por favor me avisem...meu email é leandrobfc@yahoo.com.br e msn leandro_cdb@hotmail.com obrigado... Muito obrigado. Leandro!!
  8. então...eu tb procurei no setup e não achei nada... Ai vi os dois jumpers perto do conector da fonte na placa-mãe...configura eles pra 166 e vai funcionar o sempron...
  9. Consegui fazer funcionar, eram dois Jumpers que ficam do lado do conector da fonte na placa mãe. Eu não saio ligando um processador numa placa-mãe antes de verificar no MANUAL se ela funciona na tal placa. E essa placa-mãe que eu postei a duvida o FSB dela é 333, portanto compativel com o Sempron. De uma olhada no manual, la fala que funciona o SEMPRON. Manual da M825G TRUST?: De uma olhada na m825g, em dois Jumpers que ficam perto do conector da fonte (JP3/JP4), configure eles para 166 mhz que irá funcionar na boa... Agora a A7v266, não tenho certeza, no site da asus ta falando que ela é 266 mesmo...mas de uma olhada, quem sabe você acha alguma coisa.A7V266 Bom, um abraço e desculpem alguma coisa. Leandro. :palmas:
  10. E ai galera, beleza? Estou com um problemão.. To com uma pcchips aqui, uma m825g com um processador AMD Sempron 2.2 ghz. Eu atualizei a BIOS dela na ultima versao, que fala que ja fuinciona o Sempron. Mas mesmo atualizando a BIOS eu não consigo fazer funcionar o processador. Ele reconhece somente como Athlon MP,900Mhz. Alguem pode me ajudar? sabe o que tenho que fazer...?Eu ja fucei no setup e nada, ja repeti a atualizacao e nada... No site da pcchips eu ja procurei e segui os passos que la ta indicado, mas mesmo assim não funcionou.será que o processador, ou a placa mãe estão com problemas?????? Espero ajuda...é meio urgente... Leandro...
  11. E ai galera beleza??? Eu queria saber como faz pra eu configurar o Dual Boot pelo windows xp... Eu instalei o windows Xp e depois o Kurumin em outra partição... Pelo Kurumin ja consegui fazer o dual boot, mas pelo windows xp ainda não... Como faço pra configurar ele?Pra antes de iniciar o windows xp ele dar a opção de escolher entre o xp e o kurumin... Valeu... leandro..
  12. Me desculpe, é que eu procurei o topico mas não achei..mas beleza..valeu!!! Meu processador é um Athlon XP 2000+ tbred. Placa mãe Asus a7v8x-x... 512 de memoria e 64 de video... sei la, não to botaando taaaaaaaaanta fé nesse cooler, mas vamos ver... mas valeu pelas dicas...e espero mais opinioes..fui!
  13. E ai galera beleza? Tenho um Athlon XP Tbred 2000+. Nessa época de calor ele tava trabalhando a 57,5 graus...achei a temperatura alta, porque ele sempre trabalou abaixo dos 50...é por causa do calor, resolvi colocar um outro cooler nele...coloquei o Vcom S462-19b825...ainda não chequei a temperatura que ele ta, porque acabei de colocar... ele tinha um cooler master, bem menor que esse vcom..mas não sei qual o modelo... Fiz boa troca? Será que vai dar conta? Dentro do gabinete, tenho um outro cooler pra tirar o ar quente de dentro do micro..será que vai resolver?? Aguardo opinioes... valeu!!! Leandro!
  14. Galera, to com alguns episodios dos Cavaleiros do Zodiaco, e gostaria de passar eles para DVD,para passar no dvd de mesa, como faço?Alguem sabe algum site com um tutorial bom para fazer?Algum programa? Eu usei o TMPGEnc, mas não consegui com ele porque expirou o tempo de experiencia... Alguem tem alguma dica? Obrigado.. leandro!!!
  15. E ai galera, beleza?? Esses dias um amigo meu perguntou sobre o Windoes Xp Media Center, se era bom e tal...Mas eu não conheço muito dele... Afinal, o que ele tem de melhor que o Windows XP normal? Ele é mais rápido, a interface grafica dele é melhor? Afinal, o que ele tem de interessante e diferente do XP normal?? Obrigado... Leandro...

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

GRÁTIS: minicurso “Como ganhar dinheiro montando computadores”

Gabriel TorresGabriel Torres, fundador e editor executivo do Clube do Hardware, acaba de lançar um minicurso totalmente gratuito: "Como ganhar dinheiro montando computadores".

Você aprenderá sobre o quanto pode ganhar, como cobrar, como lidar com a concorrência, como se tornar um profissional altamente qualificado e muito mais!

Inscreva-se agora!