Ir ao conteúdo
  • Cadastre-se

jatiuca

Membro Pleno
  • Total de itens

    86
  • Cadastrado em

  • Última visita

  • Qualificações

    0%

Reputação

0

Informações gerais

  • Cidade e Estado
    São Bernardo do Campo, SP
  1. Ola... Quando estou renomeando arquivos, pastas ou link de favoritos e deletando arquivos ou pastas e até quando estou fazendo pesquisa no Windows Mail, o pc trava. Tenho que abrir o Gerenciador e finalizar a operação. Já tentei várias coisas como desabilitar funções no msconfig, ja rodei Malwarebytes e nada. Esse problema eu tenho no pc do meu trabalho que usa o Windows Vista e meu sobrinho está com o mesmo problema Windows 7. Aguardo sugestões, obrigado.
  2. Ola... Quando estou renomeando arquivos, pastas ou link de favoritos e deletando arquivos ou pastas e até quando estou fazendo pesquisa no Windows Mail, o pc trava. Tenho que abrir o Gerenciador e finalizar a operação. Já tentei várias coisas como desabilitar funções no msconfig, ja rodei Malwarebytes e nada. Esse problemas eu tenho no pc do meu trabalho que usa o Windows Vista e meu sobrinho está com o mesmo problema Windows 7. Aguardo sugestões, obrigado.
  3. meu pc tá usando 100% cpu direto, logo que ligo ja fica assim. os programas que mais usam são svchost.exe(dcomlaunch,secsvcs,netsvcs), iexplore.exe, mcods.exe. já rodei vários programas e não encontrei nennhum problema. já baixei a temperatura do processador e nada. meu proc é Celeron 2,8 - P.M. Gigabyte vm800pmc - 1,5g ram - Vista ultimate. Obrigado pela atenção.
  4. exeutei a operação abaixo: - Faça o download do arquivo fixntldr.exe - Insira um disquete em branco e execute o fixntldr.exe para formatar e copiar os arquivos - No computador que está com problema, insira o disquete e configure o BIOS para dar o boot pelo floppy. Aparecerá uma tela para selecionar um dos ítens abaixo: 1ST TRY THIS seleccione esto primero 2ND TRY THIS essayez ceci en deuzieme 3RD TRY THIS wahlen Sie diesen Third 4TH TRY THIS selezioni questo fourth 5TH TRY THIS selecione este fifth 6TH TRY THIS seleccione este sexto 7TH TRY THIS essayez ceci en septieme 8TH TRY
  5. tentei essas configurações e não consegui... alguem mais pode me ajudar...
  6. sou um simples usuário, não conhecço nada de SERVIDOR DNS, não uso REDE, é apenas um computador...???
  7. :wacko:ao me conectar com alguns sites como microsoft e avg, aparece essa mensagem Erro de DNS - não é possível encontrar o servidor e consigo conexão com a página...!!! a minha conexão é banda larga (net), uso WINDOWS XP H.E. V.2002 SERVICE PACK. 2 valeu...
  8. Acredito ter resolvido senão todo ao menos parte do problema: haviam instalados 2 pentes de memória, um deles tá pifado, tirei e aparentemente voltou ao normal, farei outros testes para tentar encontrar outros defeitos mas espero que seja somente isso. veleu a todos.
  9. esqueci de mencionar um detalhe: as vezes ao tentar ligar ele começa a apitar, quando desligo ele liga sozinho... ou ainda quando com muito custo consigo ligar, fica lento demais, quase impossível de usar...
  10. eu fiz uma limpeza geral... da primeira vez limpei cada peça com borracha e pincel e voltou a funcionar, porém agora deu pau outra vez e com esse apito falhado, antes nem apitava. vou sim fazer os testes, se alguém tiver mais alguma sugestão !!!
  11. olá... Placa Mãe ASUS, Pentium III cartucho... -o micro estava demorando muito pra ligar, tinha que tentar várias vezes, o relógio estava super atrasado... abri a fonte e limpei tudo por dentro, troquei a bateria, desconectei tudo e fiz uma limpeza geral, voltou a funcionar normalmente... -agora outro problema: ao ligar começar a apitar sem parar, um apito "falhado" e não liga. numa vez foi alterado a tensão da fonte para 220v (uso 127v) e voltou a funcionar aí voltou para 127v, porém no dia seguinte após ligar, ele travou geral, nem teclado funcionou, ao ressetar voltou ao apito constante
  12. Estou tentando copiar um programa DOS numa versão antiga para uma nova máquina WinXP. Tirei o HD da maquina antiga e coloquei na nova, copiei a pasta e sub-pasta conforme abaixo: E:\sistema\sistema para C:\sistema\sistema. ao iniciar o programa na maquina nova, sempre apresenta o erro DBFNTX error e diz não encontrar 3 arquivos .dbf em C: já copiei essaS pastas de várias formar (não utilizei ainda o XCPY) e não consigo fazer esse programa rodar. será que podem me dizer onde estou errando, ou será que não conseguirei copiar o programa sendo obrigado a intalá-lo ??? obrigado
  13. Não consigo localizar a Pasta de Arquivos Temporários da Internet...
  14. ola, vou lhe dar algumas possibilidades: -pode ser o HD, voce encontra aqui mesmo no site do clube programas pra testar seu HD, mas é estranho ele ter problemas no XP somente, na verdade se ele estiver bichado deverá dar pau em qualquer sistema... -você pode está com problema na sua bios ou está mau configurada para a aceitação desse HD, seria interessante buscar detalhes de ambos para verificar a compatibilidade e configuração correta... -outra opção é a parte de cabos, seu cabo flat pode esta "fraco" e portanto não suportando muito tempo a corrente eletrica, ou seja, "esquentando" e por

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Aprenda a ler resistores e capacitores

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!